+ Responder ao Tópico



  1. Freitas, quando usou o 40mhz, porque nao ficou legal? o ping também subiu? teoricamente banda não seria, pois com 40 passa mais.
    Amigo até que funcionou normal a rede em 40Mhz, mas pesquisei e vi que para rede multi-ponto o melhor seria usar 20Mhz então mudei logo para 20Mhz e nunca tive problema minha rede é bem estável e não tenho limitação de banda, eu só uso 40Mhz em ponto-a-ponto com Airmax desativado pois com Airmax ativado ficava uma porcaria.

  2. Citação Postado originalmente por freitascs Ver Post
    Amigo até que funcionou normal a rede em 40Mhz, mas pesquisei e vi que para rede multi-ponto o melhor seria usar 20Mhz então mudei logo para 20Mhz e nunca tive problema minha rede é bem estável e não tenho limitação de banda, eu só uso 40Mhz em ponto-a-ponto com Airmax desativado pois com Airmax ativado ficava uma porcaria.
    Então como havia dito, o Airmax não é para uso em ponto a pont como alguém disse, até pela forma como o protocolo trabalha.

    Resta-nos saber o motivo pelo qual em 40 não ficou bom para multiponto.... Talvêz porque com esta largura fica mais exposta a interferencias externas?
    Se for assim o ideal seria então 10mhz onde a exposição a interferencia é menor ainda.... e neste caso precisaria que os desenvolvedores resolvessem a questão do ping em 10.
    Enquanto isso vamos de 20 para fica na média, hehehe



  3. Citação Postado originalmente por freitascs Ver Post
    Amigo aqui uso Nanostation M5 como AP e cheguei a usa em 40Mhz mas preferi deixar os APs em 20Mhz com Airmax desativado pois o ping não ficava legal e não passava muita banda e ta chegando a ter 75 clientes conectado ao mesmo tempo no AP que estou conectado e o ping aqui quando testo ficar oxilando entre 1ms a 2ms nunca testei em 10Mhz e creio que em 10Mhz a capacidade da sua rede fica limitada e por isso tem momentos que o ping sobe um pouco porque nesse momento não tem banda suficiente para que o ping continue baixo, pois se você colocou em 20Mhz e o ping sempre fica em 1ms a 2ms igual minha rede é porque em 20Mhz você tem maior capacidade de banda na sua rede não fica limitada a pouca banda então o ping não sobe.

    Só pra você ter uma ideia ontem fazendo teste de velocidade aqui em casa consegui passar até 50Megas de download e 24Megas de upload mas só passou 24Megas de upload pois é o máximo que temos no momento então se tivesse mais upload com certeza tinha passado mais, já cheguei a conseguir 80Megas com umas cofigurações que fiz mas alguns clientes com sinal meio ruim não conseguia se conectar então tive que voltar a configuração anterior.
    Anexo 50519Anexo 50520Anexo 50517
    Ta mandando ai em Brunãooo

  4. A orientação da própria Ubiquiti é utilizar AIRMAX tanto em PTP quanto em PTMP, não sei o motivo claro para usar em ponto a ponto, entretanto, mas a recomendação é feita.

    40MHz é dificil de usar um espectro compartilhado, se fosse só você utilizando os dois canais, funcionaria bem melhor em qualquer cenário. Em alguns casos o throughput é até maior em 30MHz do que em 40.



  5. Citação Postado originalmente por raumaster Ver Post
    A orientação da própria Ubiquiti é utilizar AIRMAX tanto em PTP quanto em PTMP, não sei o motivo claro para usar em ponto a ponto, entretanto, mas a recomendação é feita.

    40MHz é dificil de usar um espectro compartilhado, se fosse só você utilizando os dois canais, funcionaria bem melhor em qualquer cenário. Em alguns casos o throughput é até maior em 30MHz do que em 40.
    Tenho um ptp com rocket torre compartilhada que so funciona em 30mhz, em 20 ou 40 o data rade cai para 6.5. Se fixa manual o cqc cai e para de pingar.

    Ja um ptp com apc 5m na mesma torre fica a 270, 300 direto. Apc passando 50megas e rocket passando 30 distancia e a mesma 35km com disco 30 oiw






Tópicos Similares

  1. Respostas: 1
    Último Post: 23-04-2011, 21:55
  2. Executar comandos Linux em programas feitos em C
    Por vini_alpha no fórum Linguagens de Programação
    Respostas: 5
    Último Post: 01-06-2005, 06:49
  3. Handbook Freebsd em portugues e em pdf
    Por wandersonalan no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 20-04-2005, 11:09
  4. register_globals = on mas em phpinfo sempre em off
    Por omaximo no fórum Servidores de Rede
    Respostas: 1
    Último Post: 11-02-2005, 10:13
  5. Respostas: 2
    Último Post: 22-10-2004, 13:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L