+ Responder ao Tópico



  1. @AndrioPJ, boa noite!
    Só uma dúvida boba.
    A regra abaixo trás uma MASQUERADE desabilitada.
    Ela tem que ficar assim mesmo ou devo habilita-la?

    /ip firewall nat
    add action=masquerade chain=srcnat comment="### MASQUERADE ###" disabled=no out-interface=Eth4
    add action=masquerade chain=srcnat disabled=yes out-interface=Eth3




  2. Remove o gateway rota default.

    Enviado via GT-I9515L usando UnderLinux App



  3. Citação Postado originalmente por pedron Ver Post
    @AndrioPJ, boa noite!
    Só uma dúvida boba.
    A regra abaixo trás uma MASQUERADE desabilitada.
    Ela tem que ficar assim mesmo ou devo habilita-la?



    /ip firewall nat
    add action=masquerade chain=srcnat comment="### MASQUERADE ###" disabled=no out-interface=Eth4
    add action=masquerade chain=srcnat disabled=yes out-interface=Eth3




    se tem um link entrando na eth3 e outro na eth4, entao os dois devem ficar habilitados.

  4. Citação Postado originalmente por maikol Ver Post
    boa tarde pessoal sou novo no forum estou com balance aqui que beguei um becap com um amigo porem o mesmo nao esta funcionando tao bem gostaria de comfigurar um do zero para 4 links velox de 15mb e com modens em bridge se alguem poder da uma força eu agradeço muito
    posta o detalhe do problema do seu balance e posta as configurações pra que possamos ajudar, pois vai ver o que voce diz que nao ta funcionando bem, possa ser que estaja funcionando normalmente, mas voce pensava que funcionava de outro jeito...
    entao posta o problema que encontrou e suas regras e vamos ajudar.



  5. AndrioPJ


    Comecei agora com mikrotik e com esse tópico aprendi muito, obrigado.
    Tenho um cenário igual em minha rede, segui todos os passos e conseguir fazer o fail over funcionar.
    Minha duvida é, as rotas "Rota0" e "Rota1". uma rota cancela a outro e com isso os dados sai apenas por um link. é possível criar uma "ROTA2" onde identifique que os 2 links estão ativos e com isso usar essa rota 2 como padrão?






Tópicos Similares

  1. Load balance pcc com links ip dinamico , como fazer?
    Por julinribeiro no fórum Redes
    Respostas: 21
    Último Post: 25-10-2017, 08:41
  2. Mini Balance PCC com Failover automático
    Por AndrioPJ no fórum Tutoriais
    Respostas: 149
    Último Post: 11-08-2017, 08:31
  3. Respostas: 35
    Último Post: 01-07-2016, 12:22
  4. Mini Balance PCC com Failover automático
    Por AndrioPJ no fórum Redes
    Respostas: 119
    Último Post: 29-06-2015, 11:00
  5. Load Balance pcc com Lentidão!
    Por maninho03 no fórum Redes
    Respostas: 26
    Último Post: 24-07-2012, 08:46

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L