Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Rsrsrs

  2. Citação Postado originalmente por janilton Ver Post
    Anexo 51116

    Boa tarde pessoal, algum de vocês já passou por esta mensagem acima quando vai acessar o Google?
    Vai usando e digitando os caracteres.. Depois de alguns dias o Google para de encher o saco.. Isso já aconteceu comigo!



  3. Seu ip esta em uma blacklist, por isso o google esta fazendo isso. Quase certeza que por envio de spam.
    Para resolver, ou achar a fonte do spam ou mudar o ip. Verifica no site Mxtoolbox se seu ip ta na blacklist.

  4. Comigo ta a acontecendo todo dia,só resolvia digitando os caracteres os desconectando o pppoe no mk!!!



  5. Aqui ja deu tambem desliga na madruga e espera um tempo para ver se resolver aqui foi assim.






Tópicos Similares

  1. Mensagem no site da Mikrotik
    Por jardelalmeida no fórum Redes
    Respostas: 1
    Último Post: 10-12-2009, 21:38
  2. Erro no site do Google
    Por felipim no fórum Redes
    Respostas: 5
    Último Post: 18-06-2009, 15:15
  3. Forum no site da Aquario
    Por brunofrota no fórum Redes
    Respostas: 0
    Último Post: 28-05-2009, 09:51
  4. Não consigo criar contas no site da hotmail
    Por conradinhonetomk no fórum Redes
    Respostas: 7
    Último Post: 11-04-2009, 16:18
  5. estaçoes cadastradas no site da anatel?
    Por toptech no fórum Redes
    Respostas: 7
    Último Post: 07-07-2008, 15:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L