Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Caros Amigos,

    Estou tendo o seguinte problema.

    O meu Nanostation M2 nunca conecta com o meu Rocket M2 + antena sectorial. Inicialmente pensei que fosse por causa do sinal mas não pode ser até porque já levei a Nanostation M2 perto do rocket e mesmo assim nada feito. o firmware e o método de autenticação são iguais, por isso não vejo razão aparente para não funcionar, até porque se for com o meu android perto do rocket, consigo-me ligar perfeitamente..

    fiz 2 printscreens das configurações talvez vocês vejam alguma coisa que eu não estou a ver !!!


    um abraço
    Miguel
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         Screen shot 2014-04-26 at 1.31.00 PM.jpg
Visualizações:	75
Tamanho: 	45,5 KB
ID:      	51457   Clique na imagem para uma versão maior

Nome:	         Screen shot 2014-04-26 at 1.48.13 PM.jpg
Visualizações:	81
Tamanho: 	44,9 KB
ID:      	51459  

  2. Citação Postado originalmente por wirelesstl Ver Post
    Caros Amigos,

    Estou tendo o seguinte problema.

    O meu Nanostation M2 nunca conecta com o meu Rocket M2 + antena sectorial. Inicialmente pensei que fosse por causa do sinal mas não pode ser até porque já levei a Nanostation M2 perto do rocket e mesmo assim nada feito. o firmware e o método de autenticação são iguais, por isso não vejo razão aparente para não funcionar, até porque se for com o meu android perto do rocket, consigo-me ligar perfeitamente..

    fiz 2 printscreens das configurações talvez vocês vejam alguma coisa que eu não estou a ver !!!


    um abraço
    Miguel

    Coloque o mesmo pais nos dois e sete um canal no ap, não deixe automatico!!



  3. Eu anteriormente já tinha feito isso sem sucesso.

    Escolhi um canal fixo e o pais estava United States. e mesmo assim não funcionou. É realmente estranho, não sei em qual dos equipamentos está o problema porque se tentar ligar o Nanostation M2 com um Airgird M2 HP, exactamente com as mesmas configurações eles comunicam sem problemas.

  4. Quando vc da um scan na station qual a intensidade de sinal que aparece do AP em questão?
    Passei por problema parecido a um tempo atras com uma loco m5, e era o chipset responsável pelo RF que tinha ido pro saco



  5. Citação Postado originalmente por Anderson28 Ver Post
    Quando vc da um scan na station qual a intensidade de sinal que aparece do AP em questão?
    Passei por problema parecido a um tempo atras com uma loco m5, e era o chipset responsável pelo RF que tinha ido pro saco
    Tu nem me digas uma coisa dessas !!! que se isso se vier a confirmar do total de 4 antenas que comprei 2 já foram para o galheiro ! o que corresponde a 50% de perca! , a meu ver uma estatística péssima para ubiquiti.

    O sinal que me mostra é 94 / -101 , logo que possível vou retirar qualquer tipo de autenticação do rocket M2 para ver se realmente o problema está na autenticação.

    alguma outra sugestão??






Tópicos Similares

  1. Experiência com Rocket M2 + Antena Omni
    Por mtrivela no fórum Redes
    Respostas: 35
    Último Post: 28-01-2015, 23:53
  2. Problema com Rocket M2 + Painel Setorial + Mikrotik
    Por edmilson2709 no fórum Redes
    Respostas: 4
    Último Post: 15-04-2013, 16:45
  3. Problemas com Rocket M2 - Ajudem...
    Por diogoaz no fórum Redes
    Respostas: 7
    Último Post: 15-10-2012, 07:49
  4. nanostation 2 com rocket m2
    Por Luarline no fórum Redes
    Respostas: 7
    Último Post: 04-07-2012, 10:31
  5. Respostas: 2
    Último Post: 02-12-2010, 07:25

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L