Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Eu coloquei umas 40 para testes, meses depois fui obrigado a ir trocando conforme iam dando problema, o problema é perda de potência, Ex: na instalação o cliente ficou com 40db e meses depois abaixou pra 20 a 25db, tornando a navegação impraticável, algumas ainda estão instaladas em perfeito funcionamento. Creio que a perda de potência se deve a variações atmosféricas, oscilações de energia etc. Estava pensando em comprar algumas cpe tplink 5.8 e abandoei a ideia.

  2. tenho 2 cliente instalado com a cpe da pro eletronic, embora não esteja dando problema por conta das cpe, pra configurar e chato, e no começo toda vez ela estava resetando sozinha não sei dizer o porque mas acontecia .



  3. Citação Postado originalmente por Shinigami Ver Post
    tenho 2 cliente instalado com a cpe da pro eletronic, embora não esteja dando problema por conta das cpe, pra configurar e chato, e no começo toda vez ela estava resetando sozinha não sei dizer o porque mas acontecia .
    Boa noite amigo ! isso dessa cpe resetar sozinha é queda e variaçao de tenção , já tive varias aqui no passado ! hoje só tenho uma em um cliente e to doido pra ela queimar logo ! pra poder colocar uma intebras no lugar e esquecer .....

  4. oque você me diz dessa cpe da intel bras ? e boa eu trabalho só com as da tplink por enquanto, o preço da cpe da tplink que pago e 148 R$ quanto você paga pela cpe da intelBras ?



  5. só muda a marca, tecnologia é da TP-link.






Tópicos Similares

  1. Respostas: 0
    Último Post: 12-01-2014, 21:56
  2. Respostas: 9
    Último Post: 23-11-2013, 11:43
  3. Respostas: 15
    Último Post: 03-06-2013, 21:44
  4. Respostas: 8
    Último Post: 01-06-2013, 11:30
  5. Tp-link Outdoor Cpe Tl-wa5210g
    Por luganno no fórum Redes
    Respostas: 20
    Último Post: 10-07-2012, 21:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L