+ Responder ao Tópico



  1. Vou tentar ser o mais claro e breve possível.

    Possuo um Link de 50 mb gvt e consegui colocar o modem Pace em bridge.
    Possuo uma rede com + ou - 90 clientes 60 online no máximo.
    Tenho uma RB750G que possui hotspot para alguns e queue para outros.
    O link é na cidade vizinha, envio ele via nanobridge m5 22.
    Quem disca o PPPOE é um Roteador citado no título, mas já fiz um teste, ele só passa 30mb em vez dos 50mb, criei um discador no notebook e deu os 50 mb (tudo via cabo).
    Perguntas:

    Posso manter minha RB que vai aguentar essa demanda de clientes que possuo? Ela não passa de 30% de cpu.
    Tenho que colocar uma outra RB no lugar deste roteador para fazer a discagem, e eliminar aquele router?

    Aguardo respostas dos mais experts no assunto.

  2. Porque vc não poe a rb para discar direto?
    Quanto menos repetição melhor.
    Com relação a velocidade não esta sendo atingida,vale vc observar o seguinte;
    *seu lnk é adsl?se sim vc pode esta sofrendo com trafic shaping(quando há muitas conexões,então quando vc testa no seu not parece normal)
    *tb cabe observar seu ptp,pois ele pode não estar aguentando muitos pps e abrindo o bico.
    Porem tudo vc terá e eliminando etapas.



  3. Tive 3 smartlan, nenhum prestou, e olha que era como usuário doméstico. Na primeira chuva uma queimou as 4 lan, troquei e a segunda queimou a wan e a terceira funcionava por 2 dias no máximo e travava. Já para minha cunhada, nunca deu problema, nem mesmo para travar...

  4. Não tivemos problemas com os Smart Lan, mas tem um sério bug na configuração dele.
    A última aba a ser configurada tem que ser a WAN, senão não sai para a internet nem com reza braba.

    Não tivemos problemas em termos.. pois todos os fabricantes dão problema e ele não é diferente. Por isso não posso rotular o problema como sendo dele. Está para aparecer um rádio para cliente, que seja compatível com o que cobramos e ainda seja robusto. Tudo "farinha do mesmo saco", seja Realtek, seja Ralink seja Atheros.
    E eu não acredito que os problemas sejam dos chipsets mais modernos. Deve ser projeto, firmaware ou então má qualidade de outros componentes.

    Como fazemos o refinamento da instalação remotamente, isso de ter que sempre regravar a WAN na última intervenção no firmware, no início foi um martírio pois não sabíamos desta "necessidade". Instalava e se o refinamento não era feito na hora, precisava o funcionário voltar lá para reconfigurar.
    Agora que sabemos disso vai tranquilo. O chipset dele é o RTL 8196, muito superior ao famigerado 8186.






Tópicos Similares

  1. Respostas: 8
    Último Post: 19-05-2012, 09:16
  2. Respostas: 4
    Último Post: 18-08-2006, 06:47
  3. Compartilhar Conexão PPPOE com Squid?
    Por fabianotecnico no fórum Servidores de Rede
    Respostas: 0
    Último Post: 18-07-2005, 09:32
  4. Conexão PPPoE
    Por notgle no fórum Servidores de Rede
    Respostas: 3
    Último Post: 11-04-2005, 14:12
  5. Criar conexão PPPOE!
    Por wine no fórum Servidores de Rede
    Respostas: 5
    Último Post: 19-10-2004, 04:40

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L