Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Nao gosto de controle por mac..

  2. Citação Postado originalmente por ruanserver Ver Post
    Minha versão. É a 6.10. Na rb 450g.

    Nao mudei para pppoe ainda, pq o outro sócio gosta do hostspot. Pra mandar aviso e tal. Como nao e diz que é pra nao perder o controle do wi fi . Limite de usuarios etc...como nao so vale a minha palavra palavra, entao deixo como está...
    Agora não saberia dizer, pois a versão que eu usava antes é a 5.25 . Nunca testei o PPPOe com ela para ver se ia tranquilo. Mas com a 6.15 não rolou. Mas este bug pode ter aparecido antes da 6.15.

    E como você gostaria de testar o PPOE porque não faz um pool para ele e manda ver. Não precisa desativar o hotspot. Passa alguns clientes para PPPOe e observa.
    Aqui eu posso brincar com a conexão do cliente passando de um para outro. Por isso que posso dizer que não funcionou. Tentei mas para uns foi e para outros não.
    Muito estranho isso.






Tópicos Similares

  1. Respostas: 8
    Último Post: 28-08-2010, 07:22
  2. TEM USUARIOS QUE NÃO APARECE O HOTSPOT
    Por persocom no fórum Redes
    Respostas: 2
    Último Post: 01-10-2009, 10:13
  3. Respostas: 2
    Último Post: 21-10-2007, 07:21
  4. squid.conf -- tem gente que ainda consegue acessar
    Por juniovitorino no fórum Servidores de Rede
    Respostas: 8
    Último Post: 03-05-2006, 15:14
  5. LTSP ná erro na hora que o terminal dá boot, IRQ #10
    Por dupotter no fórum Servidores de Rede
    Respostas: 3
    Último Post: 09-05-2005, 12:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L