+ Responder ao Tópico



  1. Citação Postado originalmente por Luspmais Ver Post
    Vá na Aba Wireless do AP e habilite "MAC ACL" e em "Policy" deixe com "Allow" e em ACL add o mac da sua STATION faça um comentário e aplique...pronto, somente esse MAC vai conectar ao seu AP.

    Abraço.
    O problema persiste.
    ate sem criptografia caiu, demorou um pouco mais, mas, caiu....vou fazer um dowgrad pra versão 5.5.6, que segundo o amigo, Luspmais, funcional bem...
    testa aki qualquer coisa volto a posta...

  2. Citação Postado originalmente por jfdingo Ver Post
    O problema persiste.
    ate sem criptografia caiu, demorou um pouco mais, mas, caiu....vou fazer um dowgrad pra versão 5.5.6, que segundo o amigo, Luspmais, funcional bem...
    testa aki qualquer coisa volto a posta...
    amigo,tem como vc disponibilizar a versão 5.5.6, q vc mensionou, pois no site da ubiquiti não tem...



  3. Segue a mesma antena do começo do topico,até hoje uptime...

    Clique na imagem para uma versão maior

Nome:	         nanobeam.png
Visualizações:	216
Tamanho: 	324,8 KB
ID:      	57200

    Neste site tem, so baixar: http://www.dma24hs.com.br/downloads.php

  4. o problema foi resolvido fazendo downgrad para a versão 5.5.7. obrigado pela ajuda pessoal.



  5. Por nada amigo, abraço boa sorte.






Tópicos Similares

  1. ptp Power Beam m5 400 25 dbi enlace 13 km zona Rural
    Por rodrigosk81984 no fórum Ubiquiti
    Respostas: 13
    Último Post: 18-06-2017, 13:20
  2. Respostas: 5
    Último Post: 20-12-2016, 08:22
  3. Defeito nano beam m5 400 com nanobridge
    Por naldo864 no fórum UnderLinux
    Respostas: 22
    Último Post: 14-02-2015, 12:09
  4. Ptp - nano beam m5 variando tx-rx
    Por hmfarm no fórum Redes
    Respostas: 6
    Último Post: 12-02-2015, 14:09
  5. Nano loco M5 problemas com ping
    Por leonet no fórum Redes
    Respostas: 16
    Último Post: 11-01-2013, 22:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L