Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. O firewall esta desligado, antes de usar o hotspot todos os compartilhamentos funcionavam sem problemas.

  2. Consegui resolver o problema do compartilhamento da impressora.
    É que o DHCP da do mikrotik colocou a mascara em 255.255.0.0 e o windows estava colocando 255.255.255.0, depois que coloquei os ips nas maquinas com impressora na mesma mascara do mikrotik tudo voltou ao normal, agora imprime sem problemas e os compartilhamentos estão funcionando.



  3. Está usando DHCP mas colocando os IPs manualmente?

  4. Citação Postado originalmente por alexrock Ver Post
    Está usando DHCP mas colocando os IPs manualmente?
    Onde tem compartilhamento de impressora sim.



  5. Não faz sentido. Está pedido login quando vai navegar?






Tópicos Similares

  1. Impressora em Rede
    Por TuxNux no fórum Servidores de Rede
    Respostas: 1
    Último Post: 13-04-2005, 15:47
  2. Dúvida RDesktop Em rede com WIn2k3
    Por rhed2k no fórum Servidores de Rede
    Respostas: 0
    Último Post: 12-04-2005, 16:05
  3. instalar impressora em rede do slackware
    Por no fórum Servidores de Rede
    Respostas: 12
    Último Post: 18-08-2004, 20:51
  4. Impressora em rede Windows
    Por Mero_Aprendiz no fórum Servidores de Rede
    Respostas: 4
    Último Post: 10-08-2003, 10:45
  5. Problemas com Impressora em Rede
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 23-07-2003, 08:36

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L