Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Citação Postado originalmente por lossilva Ver Post
    alexrock, 568A.
    De um dia para outro voltou a funcionar, o que me faz pensar que seria alguma interferência gerada.
    Dá uma olhada na capa do cabo, veja para qual padrão ele foi certificado. Um instrutor de redes gabaritado me disse uma vez que para Giga faz diferença usar um padrão diferente do que está certificado no cabo. Como não sou expert nem tenho certificação em cabeamento vendo o mesmo peixe que me foi vendido. Dá uma conferida na imagem abaixo:

    Clique na imagem para uma versão maior

Nome:	         Cat6_Pic-405x215.jpg
Visualizações:	41
Tamanho: 	9,0 KB
ID:      	54440

    Note a informação "TIA/EAI 568B CATEGORY 6"

  2. Só existe erro se você não usar pares em cada TX ou RX. 1 e 2 tem que ser par, não importa a cor (Afinal cor é apenas pigmento no plastico), 3 e 6 outro par, 4 e 5 outro par, 7 e 8 outro par.

    Ou vai dizer que o pigmento laranja permite propagação melhor que o fio com pigmento verde?

    Padronização é pra você não ter que ir olhar as 2 pontas toda vez. Torre de 60m de altura, subir ela só pra ver qual a ordem dos fios lá em cima? Põe no padrão (A ou B, defina seu preferido) e pronto, não precisa ficar olhando no conector cortado qual a ordem seguida.

    Técnico mal-formado decora sequencia de fio mas não entende diferença de RX pra TX, n]ao entende a necessidade de trançar par...

    Cor é pigmento, ignore elas, poderia ser vermelho ao invez de azul, ia mudar o que?



  3. Citação Postado originalmente por rubem Ver Post
    Só existe erro se você não usar pares em cada TX ou RX. 1 e 2 tem que ser par, não importa a cor (Afinal cor é apenas pigmento no plastico), 3 e 6 outro par, 4 e 5 outro par, 7 e 8 outro par.
    Então, já escutei cada coisa...como não tenho "gabarito" pra rebater, não respondo. Saca essa: um "furukawa certified professional" disse que pro cabeamento ser certificado Furukawa tem que ser cabo Furukawa, conector Furukawa e alicate de crimpar (?!) Furukawa. Faltou disser que ter que ser o instalador Furukawa também...






Tópicos Similares

  1. Respostas: 1
    Último Post: 18-08-2014, 21:06
  2. Respostas: 2
    Último Post: 04-02-2009, 19:20
  3. Rede não funciona do Conectiva 9 (nem no mandrake 9.1)
    Por vonlinkerstain no fórum Servidores de Rede
    Respostas: 3
    Último Post: 13-01-2004, 23:15
  4. Kylix 3 não funciona no CL 7.0
    Por Wronieri no fórum Linguagens de Programação
    Respostas: 0
    Último Post: 11-12-2002, 20:47
  5. Respostas: 3
    Último Post: 25-11-2002, 18:22

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L