Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico



  1. Bom Dia a todos!
    Bom já passei pelo mesmo problema e a solução que tive foi acessar o equipamento via ssh reinicia-lo e sim acessa-lo via web por final atualizar o equipamento e desabilitar o reset button.

    Obs: Já Fis muitos assim e estão funcionando perfeitamente.

    Obrigado

    Joel

  2. Citação Postado originalmente por Joel Hahn Montovani Ver Post
    Bom Dia a todos!
    Bom já passei pelo mesmo problema e a solução que tive foi acessar o equipamento via ssh reinicia-lo e sim acessa-lo via web por final atualizar o equipamento e desabilitar o reset button.

    Obs: Já Fis muitos assim e estão funcionando perfeitamente.

    Obrigado

    Joel
    Opa obrigado pela dica, tentar aqui.

    EribertoTorres, estou mudando tudo para mk, só nao conseguir tirar as rocket c/ basestation ainda pq simplismente a rb912 para atender a salada de fabricantes nao fico bom, ccq pessimo.



  3. Eu to com a rede parada a tempos por causa de uma Nanobridge que bichou, ela ficou quase 2 anos na torre e só consegui tirá-la em abril desse ano. Porque nao tirei antes? Distribuidor nao tinha stock, e levou 5 meses para trocar uma que tinha estragado. Do meu primeiro lote de 4 pecas, 3 bicharam com menos de 6 meses.

    Até entendo que sou azarado, equipamento pode bichar, etc., mas distribuidor nao honrar é sacanagem, e nao vou mandar uma Nanobridge para os EUA para acionar a garantia lá. UBNT só quando eu conseguir comprar direto deles ou de um distribuidor sério.

    Meu enlace com MK tá lindo. Também fiquei impressionado com o meu enlace com UBNT funcionando, mas nao tenho confianca nele, embora tenha um a quase 2 anos opertivo.






Tópicos Similares

  1. Mais uma nova da Banda Larga
    Por Batmam no fórum Redes
    Respostas: 19
    Último Post: 30-03-2012, 12:00
  2. Desmontei uma omni da UBNT AMO-2G13
    Por AltoValeNet no fórum Redes
    Respostas: 15
    Último Post: 15-01-2012, 17:00
  3. Mais uma do homem da NASA
    Por 1929 no fórum Redes
    Respostas: 56
    Último Post: 30-04-2009, 17:52
  4. Respostas: 9
    Último Post: 29-05-2008, 13:38
  5. site da claro mais uma vez invadido!!!!
    Por no fórum Segurança
    Respostas: 18
    Último Post: 28-04-2004, 23:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L