Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por abarde Ver Post
    Bom dia amigo, comigo aconteceu o mesmo problema. Eu utilizava 15 mega da GVT e não tive problema algum sendo que na semana passada passei a utilizar 50 mega da GVT e meu teste de velocidade não passava dos 9 mega.
    Depois de virar a RB750GL de cabeça para baixo vi que o problema estavam nas regras que já utilizava com 15 mega sem problemas. Desabilitei todas as regras criadas para controle p2p no mangle e o problema foi resolvido. Hoje o teste chega a 50 mega tranquilo.
    Se seu problema for esse faz um teste em desabilitar as regras no mangle.
    Bom dia! Abarde, como se faz isso?
    Eu fui em IP - Firewall e mangle, mas não sei se é lá, pois não tinha nada.

  2. A tb 750 suporta dependendo da regra, mas se é só em alguns pontos olhe o cabeamento, e os hubs teste algum switch novo

    Citação Postado originalmente por xgilson Ver Post
    Bom dia! Abarde, como se faz isso?
    Eu fui em IP - Firewall e mangle, mas não sei se é lá, pois não tinha nada.



  3. Citação Postado originalmente por xgilson Ver Post
    Bom dia! Abarde, como se faz isso?
    Eu fui em IP - Firewall e mangle, mas não sei se é lá, pois não tinha nada.
    Bom dia xgilson, o caminho é esse mesmo que você citou, como não tem nenhuma regra no mangle teremos que fazer teste.
    Se utiliza hotspot veja se esta tudo certinho e configurado para nova velocidade.
    Desligue todos os hubs e ligue após 3 minutos para ver se isso resolve. Caso não resolva faça um teste em todos os cabos de ponta a ponta com o teste cabo.

  4. Citação Postado originalmente por abarde Ver Post
    Bom dia xgilson, o caminho é esse mesmo que você citou, como não tem nenhuma regra no mangle teremos que fazer teste.
    Se utiliza hotspot veja se esta tudo certinho e configurado para nova velocidade.
    Desligue todos os hubs e ligue após 3 minutos para ver se isso resolve. Caso não resolva faça um teste em todos os cabos de ponta a ponta com o teste cabo.
    Caro colega, hj foi corrido, mas estou fazendo os testes e já verifiquei pontos que estão chegando os 50 megas normalmente, agora ficou mais fácil, pois verificar os pontos onde não estão chegando os 50 megas e/ou que pioraram com os 50 megas. D
    Desde já, obrigado.
    Gilson



  5. Bom dia e obrigado a todos!
    O problema foi resolvido, pois o problema não estava no aumento da banda da internet e sim em alguns computadores (lentos, velhos...) que foram utilizados para medir a velocidade.
    Mas obrigado a todos, pois aprendi muito com os comentários e que se alguém passar por isso já tem uma base para iniciar a investigação.






Tópicos Similares

  1. Respostas: 12
    Último Post: 05-06-2012, 14:11
  2. Ministro quer desoneração de ICMS da banda larga
    Por demattos no fórum Servidores de Rede
    Respostas: 17
    Último Post: 04-10-2011, 09:20
  3. Respostas: 9
    Último Post: 28-07-2011, 09:48
  4. Anatel determina fim de venda casada da banda larga
    Por Genis no fórum Assuntos não relacionados
    Respostas: 3
    Último Post: 29-07-2010, 09:58
  5. Decreto da banda larga estabelece compartilhamento de rede
    Por alexsuarezferreira no fórum Redes
    Respostas: 5
    Último Post: 20-05-2010, 17:03

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L