+ Responder ao Tópico



  1. Cara eu tinha deixado meus ptp's com o wds desabilitado e a mikrotik com o server ppoe tava pegando o mac das antenas ptp e não o das antenas dos clientes, ativei o wds em todas os ptp's e esta a 2 dias up será que podia ser isso?

  2. Com Certeza é isso...
    Sem o wds o equipamento nao repassa os macs "atras" dele...



  3. Citação Postado originalmente por xyunamx Ver Post
    Com Certeza é isso...
    Sem o wds o equipamento nao repassa os macs "atras" dele...
    Citação Postado originalmente por jonessdg Ver Post
    Cara eu tinha deixado meus ptp's com o wds desabilitado e a mikrotik com o server ppoe tava pegando o mac das antenas ptp e não o das antenas dos clientes, ativei o wds em todas os ptp's e esta a 2 dias up será que podia ser isso?
    Putz! Acho que eu estou viajando. Eu não consegui ver a relação entre uma coisa e outra. O que trava é o servidor PC?
    Porque ativar o wds nos POPs? Eles estão fazendo wds com outras torres? Pelo já relatado, parece que não.
    Eu não ativo o wds e o MAC que chega no servidor é o MAC do rádio do cliente.

    Lá no início você disse que estava tudo funcionando normalmente e que de uns dias para cá é que o problema começou.
    Quando começou o problema você tinha alterado as configurações desativando wds em todas as torres?

    Não estou fazendo nenhuma crítica. Só quero entender este processo, pois a curiosidade bateu.

  4. Assim eu tenho 8 ou 9 repetições em bridge que não estavam com wds ativo, então o mk com o ppoe server estava conectando com o mac dos ptp's.Então eu ativei o wds em todos os ptp's e o server começou a conectar com o mac correto da antena dos clientes.
    Não sei se foi por isso que parou de travar inclusise nem sei se parou de travar mas ja esta a quase 4 dias up e fazia uns 15 dias que isso não acontecia.
    Eu como e bebo provedor e ainda não tinha visto isso acontecer por isso até que postei aqui pedindo auxilio depois de ter gasto todos meus recursos como citei acima Tambem pode ter parado de travar da mesma forma que começou sem motivo algum aparente. Mas pode ser que o mk ficasse "loko" com os mac's iguais ou sei la eu só quero que ele não trave.



  5. pode ser loop entetrando pq o loop para só após de ativar o wds fica sem lógica esse problema. Agora como o amigo @1929 não consegui intender mais nada rsrs






Tópicos Similares

  1. PC Mikrotik Travando com 4 placas PCI
    Por edueggers no fórum Redes
    Respostas: 9
    Último Post: 19-03-2012, 04:02
  2. mikrotik travando em pc-ap
    Por lfernandosg no fórum Redes
    Respostas: 6
    Último Post: 16-03-2009, 10:28
  3. Mikrotik travando pc
    Por nosferatusmg no fórum Redes
    Respostas: 11
    Último Post: 02-09-2008, 13:50
  4. Mikrotik Travando ....
    Por rodritter no fórum Redes
    Respostas: 0
    Último Post: 18-09-2007, 12:46
  5. mikrotik travando
    Por jhojon no fórum Redes
    Respostas: 0
    Último Post: 22-08-2007, 12:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L