+ Responder ao Tópico



  1. As duas foto são do bullet amigo, e tem que posta a ABA MAIN.
    Apos fazer o que falei clique em Tools/Speedtest.
    Faça isso no Bullet e ponha o Ip da Airgrid, Faça o teste em Transmit e poste a foto.

  2. descobrir uma coisa a porta wan ta como se force a airgrid e a porta lan ta na entrada de onde vem o cabo do switte como trocar?

    o serto no era a wan ser a entrada do cabo que vem do switer
    e a lan a que esta jogando pra airgrid ou nao tem nada?



  3. Meu deus agente tenta ajudar viu, Mais é difícil.
    Bom eu tentei : ), mais desisto amigo...
    Seu problema inicial era conecta a internet.
    Conseguiu resolver, Depois era obter 10mb (só dava 600K).
    Agora é lanwanswitch.
    Se você não consegue por em pratica o que pedimos aqui aqui para te ajudar, Não vai pra frente...
    Desculpe o desabafo.

  4. nao estou dizendo nada d+ so tou querendo sabe se é normal o lan ta indo pra antena e o wan vindo da airgrid



  5. Pow pregador, você diz que ta dando 600k e precisa de ajuda, eu te pedir pra modificar e posta as fotos, cade ?
    agora você vem com uma conversa de Lan Wan Switch...






Tópicos Similares

  1. Problema na configuração do vsftpd no RH 9
    Por nacovolo no fórum Servidores de Rede
    Respostas: 11
    Último Post: 30-11-2004, 16:24
  2. Problemas na configuracao do X no slack
    Por vonlinkerstain no fórum Servidores de Rede
    Respostas: 7
    Último Post: 25-11-2004, 21:22
  3. Problemas na configuração do monitor no CL9
    Por vonlinkerstain no fórum Servidores de Rede
    Respostas: 12
    Último Post: 07-11-2004, 07:51
  4. Problemas na configuracao do dominio
    Por standart no fórum Servidores de Rede
    Respostas: 14
    Último Post: 02-10-2004, 10:02
  5. problema na configuração do vsftpd
    Por roggy no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-05-2004, 12:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L