+ Responder ao Tópico



  1. Ola amigos.Boa noite. Uso uma rb 750 para autenticar alguns clientes com pppoe. Mas no dia de hj estava fazendo um teste na rede e encontrei o seguinte problema. Se for setada o ip fixo na faixa que o servidor trabalha o mesmo tem acesso ilimitado para navegar. como resolvo isso ???

  2. Boa noite amigo, ative o reply only na interface que vai para os clientes para ativar o ARP e cadastre o ip e mac que pretende usar no bindings para acesso direto, basicamente é isso.



  3. É simples amigo, cria uma regra na tabela filter do firewall do mikrotik, onde você faz um drop no range de ip cadastrado na placa de rede dos cliente. mais ou menos isso:

    chain=forward src-address="range de ip da placa dos clientes" action=drop

    Com isso deve resolver seu problema. Lembrando que servidor pppoe não precisa ter servidor dhcp ativo. Se resolveu seu problema poste no forum pra ajudar outros que buscam pela mesma solução.

  4. Amigos muito obrigado. Mais encontrei outra solução. Muito Boa e rápida. Basta ir em interface, Na lan em seguida General, ARP disabled. Muito Obrigado






Tópicos Similares

  1. Servidor PPPoE
    Por maurogbs no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 26-06-2005, 02:26
  2. Servidor PPPoe aceita 1 conexão por bridge
    Por ondasbr1 no fórum Redes
    Respostas: 0
    Último Post: 15-05-2005, 15:11
  3. Problemas Servidor PPPoe + Radius
    Por ondasbr no fórum Redes
    Respostas: 25
    Último Post: 14-10-2004, 16:35
  4. Servidor de e-mail e servidor PPPoE na mesma máquina
    Por haas no fórum Servidores de Rede
    Respostas: 3
    Último Post: 24-09-2004, 10:17
  5. Montar Servidor PPPoE
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 16-12-2003, 17:38

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L