+ Responder ao Tópico



  1. Achei interessante as colocações,tenho uma rede cabeada pequena ainda preparando pra entrar no km 4. Mas gostaria de saber uma coisa, quando realizaram os drops não tiveram problemas com o roteamento na implementação de OSPF (caso tenham). Estou implementando semana que vem as rotas de fuga e passando pra gigabit, e o levantamento que fiz, um dos meus riscos seria isso visto que alguns equipamentos wireless quando estão roteados não exercem bem a função PassTroughput o PPoe Relay

  2. Citação Postado originalmente por oliveira Ver Post
    alguma dica ????
    oliveira, li todo o post antes de lhe responder e depois de ver que nada na pratico foi dito para te ajudar gostaria de lhe dar uma opinião básica, pegue seu notebook e vá até a rede, quado estiver próximo da região onde tem reclamação você testa como esta a navegação e quanto de trafego esta passando, baixe o programa bteste no site da mikrotik ( http://www.mikrotik.com/download/btest.exe ) e teste quantos MB ele passa até seu servidor e se esta tendo perda de pacotes, se no começo da rede passa uma velocidade e XXMB no final da rede tem que passar o mesmo ou muito próximo, se der uma diferença grande pode ser que o switch não esteja bom ou o mais certo é ser o lance de cabo que esta com algum defeito ou com mais de 100 metros de distancia, as vezes o técnico vai na rua e quer acabar logo o serviço e não presta atenção no trabalho e em um lance com uma distancia a mais bate 103 metros e o cara deixa assim e não quer voltar o poste para não dar trabalho e o cabo tem uma bitola mais fina e perde dados e até mesmo energia, uma vez comprei um cabo que coloquei 220v no cabo, em 500 metros de rede estava chegando no final 88volts e a rede ficava caído, do relógio até o segundo switch caiu de 220v para 160v, para o terceiro 130v e assim foi, troquei o cabo e agora já estiquei 1km a mais e chega 215v no final da rede tudo 100%, outra dica gaste mais mais fique na casa de 80 metros e não 100 metros, assim conseguirá passar muito mais MB a diferença na qualidade da rede é gritante, geralmente é um poste sim e dois não, é batata, nem olho o numero no cabo ... Um abraço e me diz depois se conseguiu pegar o defeito ... um abraço ... Rodrigo



  3. Rapaz...Eu já sabia que alguns faziam isso, mas é uma irresponsabilidade tremenda colocar 220V alternados passando em um cabo lan, cara não me leve a mal na franqueza, mas diante de seu relato sua opinião (na minha opinião) é desqualificada por causa disso.

    Se um cabo lan desse ai partir e continuar energizado por qualquer motivo e uma criança pegar nesse cabo e sofrer um choque elétrico fortíssimo, você não assumirá o seu erro, fará de tudo para se excluir da culpa, achará até um advogado pra dizer que não foi você, foi seu funcionário.

    Imaginem a resistência desse cabo que você colocou 220V para cair para 160V em 100M o cabo deveria estar aquecendo demais, e o rompimento desse cabo é questão de dias, e ainda afirma tirar os 220V do ''relógio''

    A meu, me poupe...

  4. Citação Postado originalmente por agatangelos Ver Post
    oliveira, li todo o post antes de lhe responder e depois de ver que nada na pratico foi dito para te ajudar gostaria de lhe dar uma opinião básica, pegue seu notebook e vá até a rede, quado estiver próximo da região onde tem reclamação você testa como esta a navegação e quanto de trafego esta passando, baixe o programa bteste no site da mikrotik ( http://www.mikrotik.com/download/btest.exe ) e teste quantos MB ele passa até seu servidor e se esta tendo perda de pacotes, se no começo da rede passa uma velocidade e XXMB no final da rede tem que passar o mesmo ou muito próximo, se der uma diferença grande pode ser que o switch não esteja bom ou o mais certo é ser o lance de cabo que esta com algum defeito ou com mais de 100 metros de distancia, as vezes o técnico vai na rua e quer acabar logo o serviço e não presta atenção no trabalho e em um lance com uma distancia a mais bate 103 metros e o cara deixa assim e não quer voltar o poste para não dar trabalho e o cabo tem uma bitola mais fina e perde dados e até mesmo energia, uma vez comprei um cabo que coloquei 220v no cabo, em 500 metros de rede estava chegando no final 88volts e a rede ficava caído, do relógio até o segundo switch caiu de 220v para 160v, para o terceiro 130v e assim foi, troquei o cabo e agora já estiquei 1km a mais e chega 215v no final da rede tudo 100%, outra dica gaste mais mais fique na casa de 80 metros e não 100 metros, assim conseguirá passar muito mais MB a diferença na qualidade da rede é gritante, geralmente é um poste sim e dois não, é batata, nem olho o numero no cabo ... Um abraço e me diz depois se conseguiu pegar o defeito ... um abraço ... Rodrigo

    Só vou citar aqui para que você não apague, e as outras pessoas possam ver o que você escreveu!!!



  5. oliveira, li todo o post antes de lhe responder e depois de ver que nada na pratico foi dito para te ajudar gostaria de lhe dar uma opinião básica
    Eu também vou citar, então agora temos o poder divino, de adivinhar o problema que uma pessoa tem na rede dela e dizer certinho onde tava. Ok Champz.
    Bom amigo eu só posso dizer uma coisa, tudo que escrevi aqui foi visando ajudar o dono do tópico, mais se o tópico tomou outro caminho o que posso fazer ? fórum é pra isso mesmo, dinamismo no assunto, não fica só preso ao relatado no tópico.
    E quanto o que roberto disse eu reafirmo, dois crimes, Gatinho (Reloginho) + rede Ac em cabo utp ?
    Sorte sua que não houve nenhuma morte ou dano a terceiros por isso, estude um pouco qual a amperagem máxima que pode trafega né um cabo utp (que nem pra isso foi feito), aew depois você volta pra dar aula pro pessoal...






Tópicos Similares

  1. Respostas: 20
    Último Post: 16-11-2006, 11:38
  2. Respostas: 36
    Último Post: 27-10-2006, 14:12
  3. Problema de lentidao AP2000
    Por fabianoheringer no fórum Redes
    Respostas: 21
    Último Post: 12-01-2006, 12:17
  4. Grande problema de lentidão no samba3.
    Por cag no fórum Servidores de Rede
    Respostas: 8
    Último Post: 19-11-2005, 08:39
  5. Problema de Lentidão!!!!!
    Por capgaiotto no fórum Servidores de Rede
    Respostas: 3
    Último Post: 28-07-2005, 09:46

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L