Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. boa tarde a todos eu tenho uma rede cabeada com +ou- 100 switchs, e acontece que em uma parte da rede estar tendo um problema com lentidao, esse final de semana eu resolvi des-plugando e plugando um cabo na mediação que conecta um Switch com o outro ai hoje aconteceu de novo, entao eu sei que estar entre eles o problema, entao queria saber se tem alguma maneira de testa a qualidade do cabo para ver se e ele ou como testar o switch pra ver se e o mesmo

  2. Sem nenhum roteamento fica difícil, daria pra você nesse trecho pinga algum roteador de cliente ou fazer um teste de banda ate ele e fica só observando...
    Se você usa ppoe é provável que esse problema teja derrubando os users pppoe desse trecho, aew fica fácil de resolver, observe em qual trecho ocorre a queda de clientes e logo depois substitua 2 Sw + o cabo que liga eles, não vale a pena ir la fica chutando 1 por 1, troque o kit todo e depois no seu laboratório investigue a causa.
    Espero ter te ajudado.



  3. eu nao consigo pinga pra nenhum cliente que usa pppoe (antes eu conseguia) so consigo pinga pra os clientes hospot nao sei o pq e outra os clientes nao de desconectam

  4. Fique na mesma rede que eles (pppoe), ou Pingue diretamente da Rb que funciona.



  5. eu pingo diretamente da rb e mesmo assim nao funciona






Tópicos Similares

  1. Preciso de um Projeto de rede com cabo UTP cat5
    Por Emanuelcs no fórum Redes
    Respostas: 2
    Último Post: 14-09-2016, 13:37
  2. Respostas: 20
    Último Post: 02-01-2014, 21:57
  3. Respostas: 10
    Último Post: 21-06-2012, 21:26
  4. Diário de um administrador de redes
    Por Jim no fórum Assuntos não relacionados
    Respostas: 5
    Último Post: 26-08-2004, 10:12
  5. Cabos de rede
    Por guardian_metal no fórum Servidores de Rede
    Respostas: 4
    Último Post: 21-10-2003, 13:25

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L