+ Responder ao Tópico



  1. @allef você colocar /ip firewall mangle>export e depois postar as regras do filter


    É o mesmo esquema você invés de colocar " mangle " colocar " filter " Sem aspas

  2. /ip firewall filter
    add action=accept chain=input comment="BLOQUEIO DE SITE WEB-PROXY" disabled=no \
    dst-port=3128 protocol=tcp
    add action=drop chain=input comment="BLOQUEIO SSH - PORT 3128" disabled=no \
    dst-port=3128 protocol=tcp
    add action=drop chain=forward comment="BLOQUEIO SSH - PORT 3128" disabled=no \
    dst-port=3128 protocol=tcp
    add action=drop chain=input comment="DROP SSH BRUTE FORCERS ( BLACK LIST )" \
    disabled=no dst-port=22 protocol=tcp src-address-list=ssh_blacklist
    add action=add-src-to-address-list address-list=ssh_blacklist \
    address-list-timeout=4w2d chain=input connection-state=new disabled=no \
    dst-port=22 protocol=tcp src-address-list=ssh_stage3
    add action=add-src-to-address-list address-list=ssh_stage3 \
    address-list-timeout=1m chain=input connection-state=new disabled=no \
    dst-port=22 protocol=tcp src-address-list=ssh_stage2
    add action=add-src-to-address-list address-list=ssh_stage2 \
    address-list-timeout=1m chain=input connection-state=new disabled=no \
    dst-port=22 protocol=tcp src-address-list=ssh_stage1
    add action=add-src-to-address-list address-list=ssh_stage1 \
    address-list-timeout=1m chain=input connection-state=new disabled=no \
    dst-port=22 protocol=tcp
    add action=drop chain=input comment="BLOQUEIO SSH - PORT 22-23" disabled=no \
    dst-port=22-23 protocol=tcp
    add action=drop chain=input comment="Bloqueio Ping Externo" disabled=no \
    icmp-options=8:0-255 protocol=icmp



  3. essa é a regra do NAT
    out-interface=LINK src-address=192.168.1.0/24
    add action=redirect chain=dstnat comment="Redirecionamento para o Proxy" \
    disabled=yes dst-port=80 in-interface=LOCAL protocol=tcp to-ports=3128

  4. O que deixa minha internet lenta, é a regra do nat



  5. você diz a regra de NAT que redireciona para o web-proxy? pode não ser ela pode ser o web proxy que esteja fazendo isso tenho aqui marcado as opções serialize conections e always cache e funciona perfeitamente!






Tópicos Similares

  1. web proxy mikrotik qual tamanho
    Por raswilson no fórum Servidores de Rede
    Respostas: 2
    Último Post: 22-05-2010, 22:11
  2. Problemas com web-proxy Mikrotik 3.16
    Por LeopoldoMeireles no fórum Redes
    Respostas: 12
    Último Post: 02-01-2009, 14:22
  3. Respostas: 0
    Último Post: 17-12-2008, 19:06
  4. Web-Proxy Mikrotik v3
    Por AirKing no fórum Redes
    Respostas: 16
    Último Post: 06-09-2007, 09:26
  5. Web-proxy Mikrotik Ou Squid Em Linux
    Por MPFER no fórum Redes
    Respostas: 2
    Último Post: 18-04-2007, 22:05

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L