Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Problema com REDE Station M5

    Ola tenho uma NanoStationloco M5 , e resolvi mudar de provedor pois o antigo estava oscilando muito o ping , Fui pra outra empresa !
    Mas ja nessa empresa o problema ainda continua em relação ao ping !
    Não sou experiente em Rede , ainda sou um estudante do assunto e gostaria de saber oque ha de errado !

    Clique na imagem para uma versão maior

Nome:	         uaFehim.png
Visualizações:	97
Tamanho: 	124,8 KB
ID:      	55871

    Quando eu ligo la para pedir suporte , eles dizem que o problema e com meu computador que estou usando toda a banda , etc ! Mas eu sei que não é , não entendo de rede como disse antes , mais de manutenção e na parte em geral da maquina em entendo bastante !

  2. #2

    Padrão Re: Problema com REDE Station M5

    Tem 2 antenas próximas a minha casa aqui , quando o loco veio pra virar a antes ele virou pra uma bem distante , não entendi muito essa proeza dele , so estou esperando bater um sol pra secar as telhas para poder subir no telhado e mudar !

    Clique na imagem para uma versão maior

Nome:	         aTM7hLY.png
Visualizações:	63
Tamanho: 	34,0 KB
ID:      	55872

    Gostaria de aprender mais sobre CCQ , Noise , TX RX , poderia me recomendar um tutorial ?



  3. #3

    Padrão Re: Problema com REDE Station M5

    Noise é ruído, o ruído em -89 ou -90 está alto, mas não absurdo, o normal pra esse hardware seria algo tipo -96 ou -98.

    Seu sinal está insuficiente a meu ver, com ruído a -89 e sinal a -71 isso dá só 18dB de SNR (Relação sinal-ruído). Pra MCS1 tá certo que 10dB de SNR daria em teoria, mas na prático ocorre esse seu problema em ping, conectar conecta, mas perda 10% dos pacotes.

    Pra MIM o SNR mínimo seria 20dB pra ter conexão decente em MCS1 a 3.
    Como não tem como aumentar o sinal necessariamente (Veja se tem visada limpa, imagina um TUNEL redondo de uns 5m indo da sua CPE até a torre em que conecta, TEM QUE ter isso, sem nenhum galho ou rede elétrica no caminho) veja se não tem nada criando esse ruído todo por perto, tipo telhado de zinco em baixo, CPE atras ou do lado de parede (Ela tem que estar ACIMA de tudo, não em lateral de parede), antena fluorescente por perto, e... essa radio FM nunca desliga de madrugada? Se desligar veja no setup se o ruído cai pra -96 quando ela desligar, transmissor FM usa PLL e tal, não DEVIA incomodar, mas no brasil a Anatel tem inumeras burocracias idiotas mas tem capacidade ZERO (Apesar de cobrar taxa de fiscalização) pra fiscalizar funcionamento de transmissor (Cobra homologação de modelo, mas não verifica unidades).

    TX é a taxa de transmissão
    RX é a taxa de recepção
    Isso é comum a tudo que é conexão, não só wifi, serial e USB também usam essa nomeclatura por exemplo, então pra quem tem conhecimento prévio de outras coisas não precisa muito material específico.

    Taxa de dados é dada na forma de datarate, é a taxa nominal de dados, mas ela não tem relação com sua taxa REAL de dados, num datarate tipo 13,5M você na verdade tem capacidade de trafegar uns 4,5Mbps. Isso sim é específico de wifi, já que numa rede cabeada nominada como 100M você tem realmente capacidade real bem proxima de 100Mbps.

    Não precisa procurar "curso de wifi", qualquer conteúdo de redes, de eletronica, de hardware, vai responder a maioria das duvidas. Boa parte do principal tem, por exemplo, aqui:
    http://www.hardware.com.br/livros/redes/

    No teleco.com.br tem mais duzias de artigos e guias. Tudo resumido numa apostíla não vai ter porque redes não cabe "tudo numa apostíla", cada autor coloca o que acha importante porque "tudo" seria muuuuuuuuuito conteúdo.

  4. #4

    Padrão Re: Problema com REDE Station M5

    Amigo,tem algumas coisas q tem ser avaliadas.
    Se a distância estiver certa 3.2km, p um nanosloco esta um pouco acima do ideal.
    Como os amigos disseram ccq e ruído estão doidos,mas creio q as próprias antenas dos seu provedor está causando isso,ou seja,vc não vai poder mudar muita coisas com relação a isso.Não sei o quanto de banda q vc recebe ai mas do jeito q esta deve chegar uns 3M no minimo.
    Mas com tudo isso vc pode tentar modular seu ap p o menor possível e ver se melhora.
    Com ralação a banda chega e seu provedor dizer q vc está usando a banda máxima.Faz o seguinte;quando vc abre a aba main do seu ap tem um gráfico,verifica neste se sua banda está batendo.Só isso,eles não irão poder culpar seu micro.



  5. #5

    Padrão Re: Problema com REDE Station M5

    Sinal baixo e CCQ por baixo dos 80%. Nao vai funcionar nunca bem. Para segurar tem que ter sinal acima dos -65dBm . Tambem seu provedor nao utiliza airmax o que diminui a confiabilidade.

  6. #6

    Padrão Re: Problema com REDE Station M5

    Tenho uma Antena localizada aqui acima da minha residencia a 0.6 km , nao tendo por que motivos eles colocaram redirecionada para uma a 2.3 km de distancia , minha conexão e de 3 mbps , Utilizo principalmente para jogos online e para assistir filmes na netflix !

    Hoje em busca de outro sinal , achei um com menor distancia , porem ainda nao e o ideal , pois nao mexi na posição da antena !

    Clique na imagem para uma versão maior

Nome:	         SM90FKW.png
Visualizações:	58
Tamanho: 	262,2 KB
ID:      	55880

    Vou esperar ate amanha para pedir suporte , para mudarem o sinal da minha antena.



  7. #7
    tecnico chefe Avatar de naldo864
    Ingresso
    May 2010
    Localização
    Carapicuíba, Brazil, Brazil
    Posts
    3.104
    Posts de Blog
    1

    Padrão Re: Problema com REDE Station M5

    ai meu deus um monte de erros .

    primeiro (cliente não pode ter acesso a configuração de equipamentos principalmente wireless)
    segundo (configuração tem que ser fechada e criptografada )
    e quem tem dar manutenção na rede e o provedor não o cliente .

  8. #8

    Padrão Re: Problema com REDE Station M5

    Sim , minha antena e uma
    Nanostation Nano Loco M5

    Clique na imagem para uma versão maior

Nome:	         ubiquiti-airmax-nanostation-nano-loco-m5-kit-10-pecas-19211-MLB20169036619_092014-O.jpg
Visualizações:	51
Tamanho: 	22,0 KB
ID:      	55881
    Esta a frequência da torre a 5.6 Ghz
    ACK/Distance:42 / 1.4 miles (2.3 km)

    Segue as imagens da distancia REAL

    Clique na imagem para uma versão maior

Nome:	         nRYzil2.jpg
Visualizações:	44
Tamanho: 	429,0 KB
ID:      	55882

    Clique na imagem para uma versão maior

Nome:	         6NijSA0.jpg
Visualizações:	61
Tamanho: 	370,3 KB
ID:      	55883



  9. #9

    Padrão Re: Problema com REDE Station M5

    Citação Postado originalmente por naldo864 Ver Post
    ai meu deus um monte de erros .

    primeiro (cliente não pode ter acesso a configuração de equipamentos principalmente wireless)
    segundo (configuração tem que ser fechada e criptografada )
    e quem tem dar manutenção na rede e o provedor não o cliente .
    Amigo como um bom BR , gosto de saber se nao estou sendo enganado pelos os que eu contrato para provedor de internet !

    Eu consegui acesso por meus meios , que na vem ao caso , a empresa negava a dizer que tinha algum problema na rede , por isso estou aqui para discutir e aprender mais sobre o assunto , se a ou nao problema na rede !

  10. #10

    Padrão Re: Problema com REDE Station M5

    Pior do que ter arvore ou parede na zona de fresnel é ter rede de alta tensão.

    Com rede de alta tensão nuns 200% da zona de fresnel nunca consegui nada decente. Tentei atender um setor industrial com uma rede de 35KV dessa do lado, tentei sxt, airgrid, ns, nanobridge, e nada prestava (3 ou 4Mbps sim, mas com perdas ocasionais), em horario de alto consumo de energia o nível de ruído não sobe mas as perdas aumentam, pelo visto distorce portadora.

    Enfim, sua zona de fresnel está obstruído, com a pior forma de obstrução possível, e pra essa distancia NS não é a melhor opção. Você tem uma típica conexão via radio brasileira, 1 ou 2Mbps de capacidade, com ping variando.


    (E esse negócio de "só o provedor pode mecher no equipamento"... pff... estamos no brasil, aqui metade dos provedores são perfeitas antas na hora de configurar, deixam tudo no default, os anteneiros são sabem diagnosticar nada, só sabem abrir teste de velocidade pra "provar" que tudo vai bem)



  11. #11

    Padrão Re: Problema com REDE Station M5

    Sim Rubem , obrigado a você e a todos que responderam esse post pela ajuda !

    Vou solicitar que muden meu sinal de lugar , pois olhei no Google Earth e Fiz a medição das distancias !

    Clique na imagem para uma versão maior

Nome:	         XNLdAwi.jpg
Visualizações:	183
Tamanho: 	134,9 KB
ID:      	55884

    Atualmente minha antena esta direcionada para este local destacado em vermelho !
    Sendo que possui 2 torres da mesma frequencia aqui a 0.6 km e outra a 1.0 km de distancia
    Na imagem a torre localizada na serra fica com visão ampla para minha residencia por ser um locar mais alto !

  12. #12

    Padrão Re: Problema com REDE Station M5

    Citação Postado originalmente por mesk Ver Post
    Sim Rubem , obrigado a você e a todos que responderam esse post pela ajuda !

    Vou solicitar que muden meu sinal de lugar , pois olhei no Google Earth e Fiz a medição das distancias !

    Clique na imagem para uma versão maior

Nome:	         XNLdAwi.jpg
Visualizações:	183
Tamanho: 	134,9 KB
ID:      	55884

    Atualmente minha antena esta direcionada para este local destacado em vermelho !
    Sendo que possui 2 torres da mesma frequencia aqui a 0.6 km e outra a 1.0 km de distancia
    Na imagem a torre localizada na serra fica com visão ampla para minha residencia por ser um locar mais alto !
    Só cuida que mesmo que seja mais proximo, se a zona de fresnel estiver comprometida não terá conexão melhor. É mais interessante uma conexão mais distante mas com visada melhor (Zona de fresnel limpa, sem rede de alta tensão no caminho) do que uma proxima com visada comprometida.

    Também tem que ver se essa conexão não foi fruto do local onde está sua antena hoje, eu insisto que lugar de CPE é ACIMA das coisas e não do lado, e pelo menos 2m ACIMA de tudo, nada de colocar a 40cm acima do telhado na frente de casa e virar a CPE pra uma torre pros fundos de casa, o telhado obviamente vai atrapalhar muuuuuito, é o momento que digo que tem que ver o que tem em 200% da zona de fresnel, e não pode ter alta tensão nem reflexos tipo zinco ou telha molhada.

    Enfim, tive muito cliente querendo não gastar nada, que só "virei" a antena pra ter conexão mínima, mas por culpa do usuario, de não querer gastar com equipamento decente (AirGrid) ou um mastro decente de ferro de 3m pra colocar em CIMA do telhado. Também tem telhados feitos por bebados, quem em pleno 2012 "não sabia" que ia precisar subir algum dia (Como se não existisse antena KU em 2012, como se o bairro tivesse adsl em 2012). Enfim, os donos ou as casas mal-feitas atrapalham muito as boas instalações.

    (Essa sua perto de rede eletrica é uma que eu a princípio negaria, só instalaria se o usuario ficasse bem consciente que seria um lixo por conta de alta tensão tão proxima da zona de fresnel (Sim, eu sempre expliquei pros usuarios isso, se uns preferem ser analfabetos e falar "Eu não entendo nada disso" azar o deles, a maioria dos brasileiros se auto-julga burro e nem tenta entender nada, não pergunta nada, não tenta se informar, prefere demonizar o serviço ou produto alheio sem saber das condições ideáis e mínimas de uso))



  13. #13

    Padrão Re: Problema com REDE Station M5

    Sim Rubem , obrigado pelas dicas , vou procurar seguir oque vc disse e outra, consultei um amigo meu de SC , tambem entende bastante de Radio , Ele entrou no meu PC por Teamviewer e deu uma ajustada em algumas configurações , por exemplo essa !

    Clique na imagem para uma versão maior

Nome:	         iWP6CxJ.png
Visualizações:	73
Tamanho: 	67,4 KB
ID:      	55889

    Estava a 0.4 , ele me explicando que , isso e a distancia em que a antena vai buscar o sinal , e precisaria estar conforme a distancia do AP , Bom ele me ensinou a ajustar e deu uma boa melhorada !
    Poderia dizer mais sobre isso ?

    Ele Tambem mencionou essa outra opção !
    Clique na imagem para uma versão maior

Nome:	         JCiS1ML.png
Visualizações:	61
Tamanho: 	74,2 KB
ID:      	55890

    Oque seria e qual melhor configuração ?

  14. #14

    Padrão Re: Problema com REDE Station M5

    Não adianta muito você setar 4 ou 40 no acktime se deixar o botão AUTO marcado, esse valor vai se alterar. O ideal é colocar o valor referente a sua distancia REAL desde que tenha a zona de fresnel 100% limpa, com visada comprometida o negócio é colocar um acktime maior que o ideal pra contornar alguns problemas. TESTA desmarcar o auto e usar valores tipo 40, 60, 90, 120, veja se com algum deu melhora.

    Quanto aos datarates, quando menor menos sinal (E menor SNR) vai precisar, mas... no seu último print-screen já mostrou estar num datarate bem baixo (13,5M), ou seja, pelo modo auto você ja caiu num datarate baixo por necessidade, não adianta ter colocar datarate alto porque eles precisariam sinal muito melhor.
    O que talvez dê pra fazer é mudar o país de brasil pra bolivia ou australia pra poder aumentar a potencia, está em 17dBm como limite, aumente pra 20dBm mudando o país, e veja se o ping melhora com MCS1 ou MCS8 (MCS8 é mimo, não sei se a torre onde você conecta aceita, só testando).

    Mas acho que seria mais útil melhorar a instalação física lá fora, colocar um mastro de 3m (Um cano de aço de 1", chapa 18) acima do telhado, mas tentar achar um provedor cujas torres não fiquem por tras de rede de alta tensão, porque com rede de alta tensão duvido que se consiga coisa estável com equipamento comum (Nem com RocketM + Rocket Dish nunca ví prestar).



  15. #15

    Padrão Re: Problema com REDE Station M5

    Obrigado rubem, em relação ao
    ACK Timeout coloquei em 120 , realmente ficou melhor ,
    mas ja o MCS não conseguir mudar os dBm , quando vc muda de pais parece que vc muda de
    frequência , e nao encontrei frequência correta aqui


    Vou seguir sua dica , amanha vou comprar um mastro e jogar meu sinal para a antena da serra acima da minha casa , fica a uns 0.6 km de distancia !


    Segue a imagem depois que alterei o acktime !
    Clique na imagem para uma versão maior

Nome:	         eyDA3fS.png
Visualizações:	47
Tamanho: 	239,3 KB
ID:      	55896

  16. #16

    Padrão Re: Problema com REDE Station M5

    Concordo com Naldo, cliente não tem que ta mexendo em configuração, que tem que fazer isso é o provedor.



  17. #17

    Padrão Re: Problema com REDE Station M5

    E quando o provedor não resolve os problemas?

    Aqui por perto o dono do provedor vai fazer treinamento lá longe, mas quem faz instalação é anteneiro que decora 2 ou 3 opções a alterar no AirOS, decora o IP do UOL pra dar ping, e só, qualquer anormalidade já não resolvem e dizem que tem que trocar tudo.

    Agora que estou fechando o provedor estou mandando os clientes pros concorrentes, tem sido difícil, a maioria ouve que tem que trocar antena e etc (Oferecem NS Loco M5 pra quem já tem NS Loco M5), nuns 3 ou 4 clientes tive que "deixar" tudo resetado e pre-configurado porque 2 ou 3 anteneiros disseram que não funcionava, num Engenius tive que deixar TUDO pronto só esperando dados do PPPOE e deixei um "guia" impresso sobre como acessar isso no setup, porque 3 anteneiros diziam que não dava, e depoiis de deixar esses "guias" magicamente conectou e "deu tudo certo". Nem souberam me dizer que usavam Airmax ou não, peguei os dados de um usuario e fui testar, usam A/N e aceitam qualquer roteador, mas... cheio de anteneiro insistindo pra tirar NanoBridge M e colocar NS Loco M (A 2Km de torre!). Como se confia em anteneiro desse? Antigamente eu achava que só o meu anteneiro era lerdo.
    Tá cheeeeeio de provedor que só tem 1 pessoa que sabe o que faz, o resto é auxiliar-de-apertador-de-parafuso, não sabe fazer nada fora do script mas afirma com toda certeza que "o sinal está bom", ou que "essa CPE pifou", ou que "nunca ví essa antena redonda (NanoBridge) então isso não funciona".

  18. #18

    Padrão Re: Problema com REDE Station M5

    Rubem , pedi suporte de novo a eles , e vieram so mudaram o sinal de lugar , nem se quer tiveram a curiosidade de analizar ve se estava bom , resultado , ficou foi pior , esses ajudantes de pedreiros que se acham anteneiros so fazem coisa errada :@

    Clique na imagem para uma versão maior

Nome:	         efy1tz0.png
Visualizações:	57
Tamanho: 	119,2 KB
ID:      	55915

    Fui questionar o cara sobre uma obstrução de uma arvore na linha de fresnel , o cara nem se quer sabia do que eu estava falando , meus deus na hora fiquei muito bolado , pessoas despreparadas que nem se quer sabem oque eu acho que todo anteneiro deveria saber , eu criei esse tópico não sabendo nada sobre minha antena , hoje vejo que sei mais doque o pessoal da minha cidade !



  19. #19

    Padrão Re: Problema com REDE Station M5

    Cara, chamei um amigo , subimos no telhado com o notebook , sem escada mesmo !
    Finalmente arrumamos !
    Clique na imagem para uma versão maior

Nome:	         Zv48iaC.png
Visualizações:	56
Tamanho: 	116,6 KB
ID:      	55918

    Como eu disse , esses ajudantes de pedreiro que se julga anteneiros , so sabem mudar localidade do sinal nada mais

    Rubem obrigado a você e a todos que me ajudaram , aprendi bastante com vocês , olha bem para o rumo da antena da torre , vi se nao tinha nada obstruindo a linha de fresnel e cconectei, Obrigado a todos vocês que me ajudaram !

    Clique na imagem para uma versão maior

Nome:	         O3ySX4s.jpg
Visualizações:	54
Tamanho: 	439,3 KB
ID:      	55919