Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por felipeandrade55 Ver Post
    Amigo, essa interface ai (ether2) está dentro de uma bridge? Caso sim, ative o RSTP e poste o resultado.
    Segue Felipe.Clique na imagem para uma versão maior

Nome:	         rstp.jpg
Visualizações:	54
Tamanho: 	261,6 KB
ID:      	55987

  2. agora o problema ficou simples de matar, então amigo.
    O Problema é Loop ou Broadcast excessivo, o problema e saber de onde vem...
    Primeiro passo, tira a necessidade de password no pppoe, crie um usuário com esses dados que ta dando "erro", aguarde o gaturno logar, apos isso você vai ter que descobrir de onde ele vem...
    A forma mais fácil seria derrubando rádios, Para acabar com esse sofrimento, vlan para cada cliente, So o PPPOE já é um bom progresso, mais a camada 2 ta desprotegida, e não tenha duvida que ele ta usando roteador...
    Quando ao RSTP, de nada adianta sua bridge ter suporte e os equipamentos na qual ela trafega não ter...



  3. Citação Postado originalmente por Fael Ver Post
    agora o problema ficou simples de matar, então amigo.
    O Problema é Loop ou Broadcast excessivo, o problema e saber de onde vem...
    Primeiro passo, tira a necessidade de password no pppoe, crie um usuário com esses dados que ta dando "erro", aguarde o gaturno logar, apos isso você vai ter que descobrir de onde ele vem...
    A forma mais fácil seria derrubando rádios, Para acabar com esse sofrimento, vlan para cada cliente, So o PPPOE já é um bom progresso, mais a camada 2 ta desprotegida, e não tenha duvida que ele ta usando roteador...
    Quando ao RSTP, de nada adianta sua bridge ter suporte e os equipamentos na qual ela trafega não ter...

    OLÁ AMIGOS.
    Problema resolvido, infelizmente um cliente que cancelou o serviço agiu de má fé, conectou o cabo na porta 3 do router, domingo passei o dia todo derrubando todos os rádios que estava lincado na ether que apresentava o erro, achamos o bloco onde estava conectado com o cabo errado.

    Foi a primeira vez que isso aconteceu, só assim mesmo para aprender, iremos planejar toda nossa rede, estamos com alguns pensamentos e planos, rede roteada, Microtik em todos os pops , sw vlan, ou ate mesmo a vlan dos unbts.

    Quem já usa alguma forma dessa e tem o que opinar. Hoje 60 % da rede é prédio, sendo tudo em bridge e nos apartamentos sendo autenticado via PPoe..

    Obrigado a todos

  4. OLÁ AMIGOS.
    Problema resolvido, infelizmente um cliente que cancelou o serviço agiu de má fé, conectou o cabo na porta 3 do router, domingo passei o dia todo derrubando todos os rádios que estava lincado na ether que apresentava o erro, achamos o bloco onde estava conectado com o cabo errado.

    Foi a primeira vez que isso aconteceu, só assim mesmo para aprender, iremos planejar toda nossa rede, estamos com alguns pensamentos e planos, rede roteada, Microtik em todos os pops , sw vlan, ou ate mesmo a vlan dos unbts.

    Quem já usa alguma forma dessa e tem o que opinar. Hoje 60 % da rede é prédio, sendo tudo em bridge e nos apartamentos sendo autenticado via PPoe..

    Obrigado a todos



  5. Isso ao amigo, implante um roteamento na rede, segmente com vlan, pppoe mas pontas... esse e o caminho. Vai postando as dúvidas.






Tópicos Similares

  1. Menssagem de erro no qmail
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 03-02-2005, 20:41
  2. ERRO qdo crio uma chamada para o banco MYSQL
    Por thiagog no fórum Servidores de Rede
    Respostas: 3
    Último Post: 07-10-2002, 16:02
  3. ERRO qdo crio uma chamada para o banco MYSQL
    Por thiagog no fórum Servidores de Rede
    Respostas: 2
    Último Post: 20-09-2002, 10:13
  4. Respostas: 1
    Último Post: 05-09-2002, 14:54
  5. re: erro no linux
    Por haysar no fórum Servidores de Rede
    Respostas: 0
    Último Post: 12-06-2002, 17:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L