Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Tenho uns 4 enlaces aqui com 912, mas so agora tive problema e foi com um par de sxt, mesmo assim funcionou mais de mes normal antes de pintar o problema
    Citação Postado originalmente por Carlosaps Ver Post
    Estou com um par de 912UAG. Estou aguardando minhas antenas chegar para eu poder montar. Depois desse post, Vou ter que deixar em bancada para testar então, pois é a primeira vez que uso este equipamento.

  2. Bom saber então amigo. Estou ansioso pra testar meu enlace, pois só vi falarem bem dessa rb.
    Abraço!

    Citação Postado originalmente por netuai Ver Post
    Tenho uns 4 enlaces aqui com 912, mas so agora tive problema e foi com um par de sxt, mesmo assim funcionou mais de mes normal antes de pintar o problema



  3. Citação Postado originalmente por Carlosaps Ver Post
    Bom saber então amigo. Estou ansioso pra testar meu enlace, pois só vi falarem bem dessa rb.
    Abraço!
    Cheguei a passar meu enlace principal com um par de radios deste a 59km daqui com duas antenas rocket dish de 34, sinal de -55, passava uns 55mb de down e cerca de 10mb de up, os pings não eram a melhor coisa do mundo mas estava rodando maravilhosamente bem, hoje estou com meu link no radio digital, mas a solução ficou por mais de ano.

  4. Dica nao use a 6.22 na 912, tive um problema serio de ccq com essa versao. Estou usando atualmente a 6.19



  5. Citação Postado originalmente por JonasMT Ver Post
    Dica nao use a 6.22 na 912, tive um problema serio de ccq com essa versao. Estou usando atualmente a 6.19
    Obrigado pela dica amigo.






Tópicos Similares

  1. Respostas: 0
    Último Post: 27-06-2013, 09:30
  2. Erro ao acessar ftpd pela net
    Por wx3po no fórum Servidores de Rede
    Respostas: 2
    Último Post: 23-05-2007, 17:37
  3. Menssagem de erro no qmail
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 03-02-2005, 20:41
  4. Erro: named[673]: lame server resolving 'www.bancoreal.net'
    Por Rurouni_Kenshin no fórum Servidores de Rede
    Respostas: 7
    Último Post: 26-02-2004, 21:57
  5. re: erro no linux
    Por haysar no fórum Servidores de Rede
    Respostas: 0
    Último Post: 12-06-2002, 17:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L