Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia a todos. Geralmente é problema de pig.tail mesmo ou problema no radio. Ja verificou se esta com firmware mais recente?

    Tenho 02 enlaces com esse equipamento. Muito bom viu!!!

  2. Bom dia!

    Verifique e efetue alguns testes:

    Confirme a polarização, pela etiqueta atrás do APC 5M.
    Efetue o "Alinhamento de Antena”.
    Efetue uma "Analise de Espectro" de ambos os equipamentos.
    Atualizar o Firmware do equipamento que está configurado como Cliente.
    Faça um teste com outro PIGTAIL..
    Última edição por Suporte Intelbras; 18-12-2014 às 09:49.



  3. Bom dia,

    Tenho 2 enlaces com esses equipamentos usando antenas ALGCOM de 34dbi e não tenho do que reclamar. Realmente são muito bons. Na imagem mostra que a firmware de um dos rádios está desatualizada, seria bom você estar atualizando pois isso influencia no bom desempenho do rádio. A meu ver, me parece que você está com problema nos pig tails ou na conexão dos mesmos. Se verificar no rádio há uma etiqueta o qual mostra as polarizações, verifique se não está invertido a conexão dos pig tails, tenho vários amigos que já inverteram e passou por despercebido.

  4. Veja pelo seguinte lado:
    A sensibilidade do datarate de 150 a 300M é de -75, tá no datasheet:
    http://www.deliberant.com/media/files/APC%205M%20v2.pdf
    (O da Intelbras é igual, mais facil linkar esse)

    Veja que o ruído exibido é -95, que é a maior sensibilidade no datasheet, são medidos na maior sensibilidade (Que é com o menor datarate), a sensibilidade "que vale" é a do datasheet pro datarate escolhido (Por isso tem essa info no datasheet)

    Agora, SNR todos sabem que precisa ser grande, algo tipo 20dB pra datarate BAIXO tipo 40 ou 50M. Pra 300M praticamente TODA documentação sobre o assunto informa que o SNR mínimo requerido em 5GHz é de 30dBm.
    Veja aqui, página 4:
    http://www.cisco.com/c/en/us/td/docs...hapter_011.pdf

    Googla por minimal snr required 802.11n, vai achar duzias de tabelas falando em coisa tipo 25dBm de SNR mínimo requerido pra datarate tipo 65M (MCS7, 20MHz, long-GI), então até que é POUCO exigir só 30dBm de SNR pra 300M.

    Se somar -75 com 30 dá -45.
    Já sabe seu problema, sinal baixo.

    A solução é aumentar o sinal (Pra -45) ou diminuir o datarate.
    Se baixar pra 120M a sensibilidade cai pra -86, se baixar pra 120M a potencia de saída pode passar de 27 pra 29dBm então o sinal deve subir um pouco, e MCS11 tem SNR mínimo requerido de 20dB, ou seja, -86 + 20 dá -66, uma boa margem de folga pra MCS11.
    (Talvez MCS12 ou 13 resolva, só testando)



  5. Vou trocar o os pig para ver... mais a polarização esta certa, já verifiquei. Obrigado a todos!






Tópicos Similares

  1. Problema com o SNR do APC 5M-18
    Por leandronets no fórum Redes
    Respostas: 1
    Último Post: 20-11-2015, 15:34
  2. Respostas: 4
    Último Post: 14-06-2015, 16:44
  3. Respostas: 9
    Último Post: 25-07-2013, 10:40
  4. Respostas: 7
    Último Post: 06-07-2010, 10:55
  5. URGENTE!!!! Problemas com ponto a ponto
    Por fabiocatelani no fórum Redes
    Respostas: 6
    Último Post: 11-05-2004, 19:03

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L