Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Kacco,
    Se continuar, entre em contato conosco via telefone para analisarmos oque está ocorrendo.

    http://www.intelbras.com.br/suporte-tecnico

  2. ok! obrigado! Entrarei sim.



  3. Amigos, Muito obrigado, verifique e era o ping, aparentemente estava tudo bem por fora, bem isolado com fita auto fusão e ainda uma camada de fica isolante por cima, mais quando abrir estava suado por dentro. troquei o ping e consegui sinal -57/-64.

    Obrigado!

  4. Amigo se não usar pígtail de boa qualidade é dor de cabeça na certa.



  5. Quem quiser comprar eu estou com um par desse APC 5M, tentei fechar um enlace de 8km com ele e só tive decepção. A verdade é que o enlace só fechou em bancada. Quando coloquei na torre não fechou nem com reza braba. Troquei pigtails, alinhei, mexer nas configs todas e nada. O curioso é que tenho um par de nano bridge fechando o mesmo enlace de boa. Acabei de comprar um par de rb912 e estou usando as APCs como peso de papel. Quem se interessar leva o par por R$ 500,00.






Tópicos Similares

  1. Problema com o SNR do APC 5M-18
    Por leandronets no fórum Redes
    Respostas: 1
    Último Post: 20-11-2015, 15:34
  2. Respostas: 4
    Último Post: 14-06-2015, 16:44
  3. Respostas: 9
    Último Post: 25-07-2013, 10:40
  4. Respostas: 7
    Último Post: 06-07-2010, 10:55
  5. URGENTE!!!! Problemas com ponto a ponto
    Por fabiocatelani no fórum Redes
    Respostas: 6
    Último Post: 11-05-2004, 19:03

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L