Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. todos meus clientes eram PPPoE e hotspot junto, tipo fiz o PPPoE sair pela porta do hotspot, então colocava os clientes que não precisava de liberação de portas no PPPoE, e o que precisava colocava no hotspot usava os IPS privado do hotspot pra gerenciar minha rede que era dividida em duas. Só que contratei um link DHCP e quem disse que esse link roda com o PPPoE, não roda de jeito nenhum, tentei de todas as maneiras e nada. Coloquei a rede só em hotspot e rodou os links normal. O que você acha no hotspot que ele é instável?

  2. Utilizo hotspot ha 5 anos e nao tenho problemas nemhum. 300 clientes.
    Posso assegurar ele funciona 100% se estiver configurado corretamente.
    Se todos os Nanos estao em bridge quer disser que os clientes recebem IP direto do servidor DHCP, entao comença verificando se cada cliente recebe IP diferente (é em uma rede diferente dessa dos nanos).



  3. Citação Postado originalmente por rubenjosue Ver Post
    pessoal, estou atuando com uma rede hotspot, comecei a atuar com ela ontem ,pois antes era PPPoE.O problema é que quando vou no cliente e entro no NANO dele e configuro em bridge, fica tudo certo, pede o hotspot e navega normal, porem vou no outro cliente e não conecta, só conecta se eu desligar o que ja estava conectado. Todos os NANO estou deixando em bridge e com ip 192.168.1.20.


    Alguém sabe por que esta ocorrendo isso, conectando só um usuário??
    Se você deixar o Nano em bridge, deverá mudar o ip, pois se tiver mais de um equipamento com mesmo IP na rede vai dar um conflito de IP geral.
    O ideal é por o a nano no modo router e receber ip automático.

  4. Se a rede esta toda em Bridge (nao roteada) os radiso tem que estar em rede DIFERENTE da rede dos CLIENTES atribuidas pelo DHCP. Dessa forma podera gerencialos facilmente.



  5. Ola amigo, Não deixa em bridge nao. Deixe em router mesmo .
    Aqui uso assim... AP´s em bridge e clientes em router com NAT ativado
    nano recebe o ip fixo e distribui para o roteador do ciente em DHCP
    meu servidor é hotspot e não da problema não.






Tópicos Similares

  1. Problemas com HotSpot
    Por Samuelso no fórum Redes
    Respostas: 3
    Último Post: 17-02-2006, 23:13
  2. Login no Hotspot
    Por Delvalle no fórum Redes
    Respostas: 4
    Último Post: 30-01-2006, 10:23
  3. Hotspot
    Por pilantrox no fórum Redes
    Respostas: 1
    Último Post: 14-08-2005, 11:59
  4. Hotspot - qual o melhor AP??- outdoor
    Por dois no fórum Redes
    Respostas: 3
    Último Post: 07-07-2005, 09:46
  5. Preciso montar um hotspot
    Por ijr no fórum Redes
    Respostas: 8
    Último Post: 28-10-2004, 12:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L