+ Responder ao Tópico



  1. Para nao perder tempo e seguir sua vida TROCA o radio a ver se resolve, caso contrario seu problema esta em outro lado.


    Citação Postado originalmente por RadNet Ver Post
    Boa noite a todos!

    Amigos estou passando pelo seguinte problema com alguns Radios Rocket M5 aqui na rede!


    Quando o Radio fica como na imagem abaixo, os clientes perdem o acesso.... As antenas dos clientes seguem conectados, mais não conseguem acessar, pois o radio não repassa o IP da rede para os clientes! Voltando a funcionar normalmente após o reinicio do aparelho!


    Anexo 56609


    O que os amigos aqui do fórum, podem me sugerir para resolver o problema citado acima?

    Desde Já Grato pela ajuda de todos!

    Que Deus abençoe a todos!

  2. Citação Postado originalmente por emilidani Ver Post
    quantos radios tem funcionando nessa rede?

    Em horário de pico uns 25 clientes conectador em cada radio!!!

    Obrigado pela ajuda amigo, Fique com Deus !



  3. Citação Postado originalmente por Carlosaps Ver Post
    Já testou a fonte de alimentação? Posta um print das configurações do seu rocket

    Aqui eu uso as Fontes da Volt de 24W 8a....


    Obrigado pela ajuda... Fique com Deus !

  4. Citação Postado originalmente por gleickton Ver Post
    Verifique a fonte do equipamento ou então troque para um novo, ja vi relatos de rocket com problemas assim.

    Opa...

    Aqui já aconteceu a um tempo atrás com uma Nano loco m5 que eu uso para mandar sinal em uma fazenda para uns 4 clientes!!

    Obrigado pela Ajuda.... Fique com Deus !



  5. Citação Postado originalmente por RadNet Ver Post
    Aqui eu uso as Fontes da Volt de 24W 8a....


    Obrigado pela ajuda... Fique com Deus !
    Tenho uma fonte da volt aqui de 24V e 7A. Um rocket que estava nela estava apresentando um problema semelhante. Ele não podia conectar mais de 15 clientes que ninguém navegava. Mas quando reiniciava o rádio, todos navegavam.
    Só resolvi após eu colocar a fonte original nesse rocket e deixar de teste. Por incrível que pareça resolveu meu problema. Tenho um amigo em Brasília que hj mesmo me ligou me falando que um rocket AC dele está travando e só volta após reiniciar.
    Obs: ele usa a mesma fonte volt da minha. Coincidência??? Amanhã ele vai colocar a fonte original no rádio.
    Testa ai com a fonte original e posta aqui o resultado.
    Abraço!






Tópicos Similares

  1. Respostas: 8
    Último Post: 17-11-2016, 17:56
  2. Problemas com enlace rocket m5 + dish 30 - 5 km
    Por FilipiGrijo no fórum Redes
    Respostas: 5
    Último Post: 09-12-2012, 20:18
  3. Respostas: 6
    Último Post: 29-01-2011, 18:56
  4. Problemas com Radio SENAO
    Por clistenis no fórum Redes
    Respostas: 7
    Último Post: 13-10-2004, 21:14
  5. Problema com RADIO
    Por epf no fórum Servidores de Rede
    Respostas: 4
    Último Post: 15-07-2004, 08:18

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L