+ Responder ao Tópico



  1. Citação Postado originalmente por Carlosaps Ver Post
    Tenho uma fonte da volt aqui de 24V e 7A. Um rocket que estava nela estava apresentando um problema semelhante. Ele não podia conectar mais de 15 clientes que ninguém navegava. Mas quando reiniciava o rádio, todos navegavam.
    Só resolvi após eu colocar a fonte original nesse rocket e deixar de teste. Por incrível que pareça resolveu meu problema. Tenho um amigo em Brasília que hj mesmo me ligou me falando que um rocket AC dele está travando e só volta após reiniciar.
    Obs: ele usa a mesma fonte volt da minha. Coincidência??? Amanhã ele vai colocar a fonte original no rádio.
    Testa ai com a fonte original e posta aqui o resultado.
    Abraço!
    Confirmado! Meu amigo tirou o rocket ac da fonte volt e colocou a original e não caiu mais.

  2. Citação Postado originalmente por Carlosaps Ver Post
    Confirmado! Meu amigo tirou o rocket ac da fonte volt e colocou a original e não caiu mais.
    O Carlosaps!

    Vou fazer o teste aqui.....

    Mais o que tu acha, será que pode ser algum problema na fonte da Volt?

    Desde já grato pela ajuda....


    Fique com Deus.



  3. Citação Postado originalmente por RadNet Ver Post
    O Carlosaps!

    Vou fazer o teste aqui.....

    Mais o que tu acha, será que pode ser algum problema na fonte da Volt?

    Desde já grato pela ajuda....


    Fique com Deus.
    No meu caso e do meu amigo lá do DF, o que pode estar ocorrendo é a amperagem da fonte que está pouca para os equipamentos. Só que depois dessa, estou com medo em investir em outra fonte de maior amperagem e dar problema novamente.
    A minha fonte alimenta um APC5M do ptp, 4 rockets M5 e 1 M2.
    Lá no DF alimenta 3 APC5M e 1 Rocket AC.

  4. to com um problema parecido que so começou essa semana sem nenhuma mudança na minha rede os clientes de um rocket fica caindo direto e dando erro de autenticaçao no pppoe , as antenas de clientes e rocket esta tudo configurado certinho , quando tento conectar no rocket pela wan ele custa conectar e quando conecta derruba todos os clientes que estavam logado nele ai começa da erro de autenticaçao ate que o rocket volta ao normal e reconectam todos novamente . o rocket sempre derruba clientes ao tentar conectar nele ,alguem conseguiu resolver ou sabe oq pode ser isso ?



  5. Citação Postado originalmente por luis henrique Ver Post
    to com um problema parecido que so começou essa semana sem nenhuma mudança na minha rede os clientes de um rocket fica caindo direto e dando erro de autenticaçao no pppoe , as antenas de clientes e rocket esta tudo configurado certinho , quando tento conectar no rocket pela wan ele custa conectar e quando conecta derruba todos os clientes que estavam logado nele ai começa da erro de autenticaçao ate que o rocket volta ao normal e reconectam todos novamente . o rocket sempre derruba clientes ao tentar conectar nele ,alguem conseguiu resolver ou sabe oq pode ser isso ?

    Opa amigo...

    Esse problema ai que você descreveu, acontece em um radio isolado (um único radio ) na rede, ou em vários rádios da sua rede?


    Desde já grato, pela ajuda de todos....

    Fiquem com Deus!






Tópicos Similares

  1. Respostas: 8
    Último Post: 17-11-2016, 17:56
  2. Problemas com enlace rocket m5 + dish 30 - 5 km
    Por FilipiGrijo no fórum Redes
    Respostas: 5
    Último Post: 09-12-2012, 20:18
  3. Respostas: 6
    Último Post: 29-01-2011, 18:56
  4. Problemas com Radio SENAO
    Por clistenis no fórum Redes
    Respostas: 7
    Último Post: 13-10-2004, 21:14
  5. Problema com RADIO
    Por epf no fórum Servidores de Rede
    Respostas: 4
    Último Post: 15-07-2004, 08:18

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L