Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. A visada ta 100% fica bem alto nao tem arvores no caminho

  2. Aposto q queimou o amplificador de rf.



  3. Mas vocês já viram etapa de RF queimada?
    Cartão minipci de 10 anos atras até tinha muito desse problema, perder potencia em tempestade (Não lembro de um perdendo sensibilidade, só perdendo potencia), mas os componentes evoluiram muito desde aquelas velharias ABG, a tensão de ruptura dos mosfets subiu pra caramba.

    Eu aposto mais em bobeira na configuração, espero um print screen da aba wireless e advanced dos setups pra indicar alguma coisa que possa estar atrapalhando mais que ajudando.

    (Porque insisto nisso? Porque "tinha" -70 a -73, numa distancia tipo 80m ou 290m devia ter sinal muito maior, em 80m devia ter quase -40 de sinal, em 290m imagino que uns -55 a -60, ou tem algo na visada sim, ou tem algo muito errado na configuração desde o começo. Erro de polarização em NS Nano não é possível, mas se tem outro tipo de CPE num dos 3 pontos aí sim pode ver polarização, o default do NS é ativar dupla polarização, mas vai que alterou (Tirou do modo adaptativo), se "errar" a polarização o sinal fica uns 30 a 35dB menor, e coincidentemente em 90m devia ter -40, que é uns 30dB maior que os -73 que haviam antes.

  4. problema em configuração acredito que não seja porque até no sábado retrasado paro de funcionar em ninguém mexer em qualquer configuração quando na torre e na casa dele, to indo para o paraguaí na semana que vem e vi uma loja que vende bastante antenas ubiquiti , na torre eu tenho uma pcba greatek e uma antena aquários tava pensando em trocar tem alguma antena mais direcional para os 2 pontos mais direcionado? qual me recomendaria, to mandando 2 mega para cada um






Tópicos Similares

  1. Respostas: 8
    Último Post: 12-11-2015, 21:36
  2. nanostation loco m2 nao associa
    Por leandrojacomelli no fórum Servidores de Rede
    Respostas: 3
    Último Post: 10-01-2015, 16:42
  3. Respostas: 4
    Último Post: 13-07-2011, 23:18
  4. Dúvida Sobre Ubiquiti Nanostation Loco M2 2.4ghz
    Por ronaldopatrick no fórum Servidores de Rede
    Respostas: 1
    Último Post: 06-07-2011, 08:17
  5. Respostas: 7
    Último Post: 19-04-2011, 13:50

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L