+ Responder ao Tópico



  1. no primeiro ponto onde voce recebe o link fica tambem sem internet? sua rede é toda em bridge? ja foi no local onde para de pingar verificar se tem energia?

  2. Ainda nao fui no local pois e loje e so para a noite. mais a rede para primeiro que os ping tipo o servidor pinga bem mais nao consigo conectar nele e nem nos equipamentos do enlace.. nem o equipamentos mais procimos



  3. Clique na imagem para uma versão maior

Nome:	         pinga mais nao abre.png
Visualizações:	100
Tamanho: 	119,4 KB
ID:      	57047
    ping tudo certinho mais não conectar.

  4. Você já testou se as 23:00 a internet funciona diretamente pelo equipamento que fornece internet? Seja ela um outro provedor, operadora, etc. Aí se funcionar diretamente no provedor, é só fazer o caminho todo e ver onde para, muito estranho isso aí, parece que se relaciona com algum watchdog e reinicia a conexão (Difícil ser isso, estou até falando besteira, mas é algo do tipo, pois tem hora programada pelo que você diz).



  5. funciona sim pois eu ping o site da Google e ele pinga normal.. e sempre no mesmo horarios






Tópicos Similares

  1. Configurar um script na Cron para matar um processo todos os dias
    Por Velhios no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 06-01-2009, 04:16
  2. Como libeirar emule bitorrent para todos os micros da rede ???
    Por chipmaster no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 09-03-2006, 18:31
  3. Regras de Bloqueio para todos os usuários menos para mim...
    Por elton no fórum Servidores de Rede
    Respostas: 11
    Último Post: 21-02-2005, 22:11
  4. mandar email no qmail para todos os usuarios
    Por ASA no fórum Servidores de Rede
    Respostas: 0
    Último Post: 07-07-2004, 13:39
  5. Mandar e-mail para todos os usuarios do sendmail
    Por dark_exs no fórum Servidores de Rede
    Respostas: 2
    Último Post: 08-04-2004, 14:18

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L