Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Dá pra fazer via script:

    :foreach i in=[/ip dhcp-server lease find status="bound"] do={
    :log error ("Limpando leases: " . [/ip dhcp-server lease get $i address]);
    /ip dhcp-server lease remove $i;
    }

  2. Como faço para o script rodar ?



  3. Agenda no System / Scheduler.

  4. Tem como vc dar um print nas telas ?

    Por favor



  5. Eu particularmente nao limparia o leaser eu aumentaria a quantidade de ips disponível, limpando o leaser vc obriga o cliente pegar outro ip, mantendo o leaser vc garante que o cliente sempre terá o mesmo ip, facilitando sua vida em caso de problemas futuro.






Tópicos Similares

  1. Respostas: 2
    Último Post: 11-12-2014, 09:26
  2. Como aumentar o tempo de lease no MikroTik com DHCP cliente? (link externo)
    Por Arnaldo Rodrigues no fórum Servidores de Rede
    Respostas: 0
    Último Post: 11-12-2014, 09:04
  3. Como setar variaveis de ambiente no Red Hat 9.0?
    Por no fórum Servidores de Rede
    Respostas: 5
    Último Post: 21-11-2003, 12:34
  4. Criando tabela de permições no postgres automáticamente, é p
    Por vonlinkerstain no fórum Servidores de Rede
    Respostas: 0
    Último Post: 22-10-2003, 17:49
  5. mostrar lista de pastas no apache
    Por Brastemp no fórum Servidores de Rede
    Respostas: 2
    Último Post: 26-03-2003, 13:51

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L