+ Responder ao Tópico



  1. vc deve ter alguma regra de firewall bloqueando o trafego entre as redes. Elas não estão no mesmo cabo né?
    outra coisa, coloca o modem da net em modo bridge e coloca o ip internet direto na mikrotik. Ai vc vai ver o que é controle e melhora na velocidade da net.
    por ultimo, cuidado com o firewall, principalmente na internet. não esquece de fechar as portas. Cuidado tambem com o DNS. Se não souber o que vai fazer, utiliza os do google ou outro com uma certa garantia.

  2. Citação Postado originalmente por csjuniormga Ver Post
    vc deve ter alguma regra de firewall bloqueando o trafego entre as redes. Elas não estão no mesmo cabo né?
    outra coisa, coloca o modem da net em modo bridge e coloca o ip internet direto na mikrotik. Ai vc vai ver o que é controle e melhora na velocidade da net.
    por ultimo, cuidado com o firewall, principalmente na internet. não esquece de fechar as portas. Cuidado tambem com o DNS. Se não souber o que vai fazer, utiliza os do google ou outro com uma certa garantia.
    Pode ser que tenha alguma regra que esteja bloqueando, pois tem varias regras habilitadas tenho que checar.

    A rede aqui em casa esta desta forma na RB. (todas via cabeamento)

    Porta 1 -> Conectado no modem via DHCP (192.168.0.25)
    Porta 2 -> Criado rede 192.168.1.0/30 - Conectado em Notebook (que uso no fundo da Casa)
    Porta 3 -> Criado Rede 192.168.2.0/24 - Conectado em mini switch uso para conectar quando tem maquinas de clientes para fazer manutenção (Minha pequena oficina de finais de semana kkkkkk)
    Porta 4 -> Criado Rede 192.168.3.0/24 - Conectado em um Roteador Wireless que fica na sala para liberar acesso as Smartfones
    Porta 5 -> Criado Rede 192.168.4.0/30 - Conetado em um Desltop que fica em um Quarto da Casa.

    Quando vc diz para deixar o modem em Brigde isso é configurar o na RB como PPPOE para que a RB faça a autenticação?
    Isso é possivel com o modem da NET Virtua?

    E as demais portas da RB tem como fazer todas ficar no mesmo range de IP exemplo 192.168.0.0/24 que que seja criado uma unica rede?

    Abraço



  3. no meu caso, eu coloquei no modem como bridge e na eth0 eu obtive o IP direto por DHCP. O modo bridge da NET distribui o IP como dhcp e não como PPPOE ou PPTP.
    pq vc utilizou redes /30. tudo bem é possível mas são interfaces diretas, isto é, somente um IP.
    quando ao roteamento, verifique duas coisas:
    - se em "/interface ethernet" o master-port esta fazio. Se não tiver a interface esta fazendo parte do switch;
    - verifique as regras de firewall, principalmente se você tem regras de forward ativas.

  4. Então o modem da NET já esta e Brigde pois ele oferece o IP via dhcp certo?

    Referente a mascara 30 é isso mesmo, pois tem caso que é só um IP mesmo que vai ser liberado.

    Assim que eu chegar em casa irei verificar o firewall.

    Abraço



  5. esta são as regras de forward que tenho no firewall, não encontrei nada que bloquei a sub-rede

    add chain=forward comment=facebook content=facebook.com
    add action=drop chain=forward comment="BLOQUEIO DE DNS REVERSO" content=user.veloxzone.com.br
    add action=drop chain=forward dst-address=78.47.4.0/24
    add action=drop chain=forward comment="BLOQUEIO POR NOME (FACEBOOK)" content=facebook.com disabled=yes
    add action=drop chain=forward comment="BLOQUEIO DO FACEBOOK POR IP" disabled=yes dst-address=31.13.65.0/24
    add action=drop chain=forward disabled=yes dst-address=31.13.85.0/24
    add action=drop chain=forward disabled=yes dst-address=31.13.73.0/24
    add action=drop chain=forward comment="BLOQUEIO DE DNS REVERSO" content=user.veloxzone.com.br
    add action=drop chain=forward comment=BAIDU dst-address=180.76.2.25
    add action=drop chain=forward dst-address=220.181.111.86
    add action=drop chain=forward comment=PC-PERFORMER-DRIVER-SCANNER dst-address=46.28.209.15
    add action=drop chain=forward dst-address=96.45.82.5
    add action=drop chain=forward comment=DEALPLY dst-address=208.94.116.112
    add action=drop chain=forward comment=DELTA-TOOL-BAR dst-address=66.77.197.179
    add action=drop chain=forward comment=22FIND dst-address=69.28.58.74
    add action=drop chain=forward comment=IMINENT dst-address=95.130.75.74
    add action=drop chain=forward comment=FUNMOODS dst-address=50.23.103.20
    add action=drop chain=forward dst-address=173.255.138.100
    add action=drop chain=forward dst-address=174.37.174.84
    add action=drop chain=forward dst-address=174.127.102.228
    add action=drop chain=forward comment=ASK-TOOL-BAR dst-address=66.235.120.127
    add action=drop chain=forward comment=\
    "==========BAIDU-PCFASTER E HAO123=========" dst-address=63.217.158.0/24
    add action=drop chain=forward comment="==========HAO123 BRASIL=========" dst-address=200.229.203.86
    add action=drop chain=forward comment="drop ssh brute forcers" content=.onion protocol=tcp
    add action=drop chain=forward comment="drop ssh brute downstream" dst-port=22 protocol=tcp src-address-list=TOR-SERVERS
    add action=drop chain=forward comment="drop ssh brute downstream" dst-port=444 protocol=tcp src-address-list=TOR-SERVERS

    Abraço






Tópicos Similares

  1. Implementar Thundercache 7 em Rede Roteada com OSPF
    Por sgtelecom no fórum Servidores de Rede
    Respostas: 8
    Último Post: 25-07-2013, 19:51
  2. Controle em rede publica com Mikrotik
    Por robfer no fórum Certificação
    Respostas: 4
    Último Post: 22-05-2013, 09:03
  3. Servidor de paginas em rede interna com DNS
    Por digitalman no fórum Servidores de Rede
    Respostas: 1
    Último Post: 08-10-2010, 16:57
  4. Compartilhar internet em rede domestica wireless
    Por Strauss no fórum Servidores de Rede
    Respostas: 3
    Último Post: 28-01-2009, 03:52
  5. Ajuda em rede doméstica.
    Por SullivanRod no fórum Servidores de Rede
    Respostas: 8
    Último Post: 26-03-2008, 13:31

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L