+ Responder ao Tópico



  1. #1

    Padrão Rb2011 uias-rm

    O equipamento especificado acima chegou hoje e não é que ele deu problema! Quando da configuração um simples pico de energia (quase imperceptível) reiniciou o equipamento! Eis que me aparece a mensagem: "loading kernel from nand" dá dois bips rápidos e simplesmente apaga o visor! Já tentei o reset (desligar o equipamento e com o botão do mesmo pressionado religar e aguardar) e agora me aparece a mensagem: ether boot. Pesquisei em alguns fóruns como reinstalar o kernel através do Netinstall mas não obtive sucesso! Quando é para identificar o equipamento o mesmo não aparece no aplicativo do netinstall. Fiz o procedimento através da porta 1 do equipamento. Vi um fórum aberto, mas não tinha solução para o ocorrido.Quem puder me ajudar agradeço muito.

  2. #2

    Padrão Re: Rb2011 uias-rm

    a solição e entrar por netinstall mesmo amigo.



  3. #3

    Padrão Re: Rb2011 uias-rm

    @educs, fique tentando o netinstall pois ele é meio chato mesmo vou vê aqui se encontro um tuto para você que mim serviu muito.

  4. #4

    Padrão Re: Rb2011 uias-rm

    Verifique e poste o resultado faça com calma.






  5. #5

    Padrão Re: Rb2011 uias-rm

    www.mikrotik.com/download por fim você baixar o system.

  6. #6

    Padrão

    Citação Postado originalmente por wld.net1 Ver Post
    www.mikrotik.com/download por fim você baixar o system.
    Cara, valeu pela tentativa. Já havia visto este vídeo antes. Por uma coisa do destino ao tentar entrar pelo telnet por um acaso da vida ela subiu e conseguir restaurá-la pelo winbox. Isso já havia acontecido também com um cara de fórum que vi em um fórum em inglês! Ou seja o reset pelo botão é ineficiente ou até mesmo não funciona! Mas valeu muito pela ajuda.