+ Responder ao Tópico



  1. Citação Postado originalmente por availto Ver Post
    Bom dia a todos.
    Tenho também em media 400 unidades desses equipamentos instalados e com esse problema do CCQ, fiquei curioso sobre um detalhe, desde que se iniciou esse tópico que o pessoal da Intelbras vem pedindo pra entrar em contato com eles pra ver as configurações. Alguém já teve o problema resolvido com a revisão das configurações?
    Prezado availto, Bom Dia!
    Estamos colhendo as mais diversas informações, sobre o cenário dos clientes, sobre seus AP's, afim de diagnosticarmos sobre os relatos de CCQ.
    Pedimos que deixe seu contato ou contate-nos através do e-mail suporte@intelbras.com.br ou telefone (48) 2106-0006, por favor.
    No aguardo.

  2. Prezados, Bom Dia!
    Pedimos a todos, que se possível, contate-nos via e-mail pelo suporte@intelbras.com.br ou pelo telefone (48) 2106-0006,para que possamos recolher o máximo de informações ou deixem-nos seus contatos.
    No aguardo.



  3. Prezado dbnet, Bom Dia!
    Enviamos mensagem privada, obrigado.

  4. Enquanto a Intelbras não tirar o traseiro da cadeira, sair do ar condicionado do laboratório e encarar o cenário real junto aos provedores/consumidores, irão ficar perdendo seu e nosso precioso tempo com essa enrolação. Quer resolver um problema, coloque as mãos na massa e encare o consumidor. Tenho certeza que TODOS ficariam muito felizes de receber uma equipe da Intelbras em seu provedor e seriam altamente receptivos e colaboradores.
    Mas enquanto isso não acontecer, as vendas irão cair e a marca será desacreditada no mercado.

    Essa conversa que estou vendo aqui a Krazer fez igual pois não sabiam resolver os problemas e deu no que deu.... Faliu.



  5. enquanto não a uma solução eu estou baixando o mcs até estabiliza o ccq a maioria em 6 e 12m, com isso ele fica em 90 a 100 mais tudo tem um custo com isso perco qualidade e velocidade






Tópicos Similares

  1. Respostas: 7
    Último Post: 08-11-2016, 13:10
  2. Ajustes em Provedor Wom 5000 siso e mimo.
    Por Grsguard no fórum Intelbras
    Respostas: 7
    Último Post: 12-05-2016, 07:46
  3. Mais problemas de ccq Wom 5000
    Por FMANDU no fórum Intelbras
    Respostas: 17
    Último Post: 26-09-2015, 09:27
  4. Respostas: 5
    Último Post: 25-09-2015, 14:42
  5. wom 5000 não conecta em omnitik
    Por valternatel no fórum Redes
    Respostas: 6
    Último Post: 05-01-2015, 01:12

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L