+ Responder ao Tópico



  1. Amigo, qual data rate vc esta usando no AP e nos clientes?

    Citação Postado originalmente por virtualprov Ver Post
    infelizmente deste jeito perdemos a performance máxima do rádio, para estabilizar a minha rede tive que usar o data rate entre 6 e 12M,

  2. @rubem danos uma ajuda sobre MSC, pelo que entendo devemos sim usar msc fixo nos clientes...



  3. Boa tarde Pessoal!
    Voltei com toda força, hoje meu parecer do wom 5000 siso e wom 5000 mimo
    ta um lixo oscilando direto dando dor de cabeça se a intelbras não sair pra campo para verifar o problema vai perder mercado.
    graças a Deus Dolar caindo e eu caindo fora desse produto, quero ver o que eles vão fazer se continuar dessa forma.
    ma vontade de sair pra campo infelizmente é assim que funciona Brasil.

  4. Prezado telworld,
    Como conversamos via e-mail, desde o dia 15-04 após você nos informar que as configurações efetuadas não surtirem efeito, ficamos no aguardo do acesso remoto para verificarmos os equipamentos no ambiente de operação.
    Por favor, se possível nos passar o acesso remoto, dia e horário para acessarmos.
    Ficamos no aguardo.



  5. Citação Postado originalmente por Suporte Intelbras Ver Post
    Prezado telworld,
    Como conversamos via e-mail, desde o dia 15-04 após você nos informar que as configurações efetuadas não surtirem efeito, ficamos no aguardo do acesso remoto para verificarmos os equipamentos no ambiente de operação.
    Por favor, se possível nos passar o acesso remoto, dia e horário para acessarmos.
    Ficamos no aguardo.
    Me desculpe não vou da acesso remoto se quiserem vem aqui na empresa e faça os teste aqui.
    Eu tenho outras opções é vocês quem precisa melhorar sua qualidade é sua empresa. que ta em jogo é ela quem quer corre atras.






Tópicos Similares

  1. Respostas: 7
    Último Post: 08-11-2016, 13:10
  2. Ajustes em Provedor Wom 5000 siso e mimo.
    Por Grsguard no fórum Intelbras
    Respostas: 7
    Último Post: 12-05-2016, 07:46
  3. Mais problemas de ccq Wom 5000
    Por FMANDU no fórum Intelbras
    Respostas: 17
    Último Post: 26-09-2015, 09:27
  4. Respostas: 5
    Último Post: 25-09-2015, 14:42
  5. wom 5000 não conecta em omnitik
    Por valternatel no fórum Redes
    Respostas: 6
    Último Post: 05-01-2015, 01:12

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L