+ Responder ao Tópico



  1. Minha solução foi a seguinte... se vcs perceberem tem provedores usando wom 5000 com ap ubnt e mk e funciona perfeitamente bem...

    meu caso depois de varios testes e muito sofrimento... percebi que os apc 5m-90.. sofrem muito em cenarios de muito ruido..

    troquei os apc 5m90- por rb912 com painel ubnt. e ta funcionando perfeitamente.. até em canais onde os apc nao funcionava de jeito nem um devido a ruido.. nos mk funciona..

    o problema é baixa isolação na antena apc... troquem a antena que resolve.... da pra usar os apc 5m com painel ubnt que tb vai funcionar legal.

    qualquer coisa eu passo minhas configurações e mostro como esta funcionado com os AP Mk

    att

    Charles

  2. Boa tarde a todos.

    Estamos realizando alguns testes com os WOM 5000 MiMo.
    Descobrimos por acaso que o problema de baixo CCQ melhora muito ao setarmos a potência da CPE no máximo (28dBm) e a opção Regulamentação Automática Ativa.
    Utilizamos SuperPOP-Mkt da Computech na torre em N puro.



  3. Olá, Boa Tarde,

    Como todos que estão discutindo aqui no fórum também sou um usuário de produtos da Intelbras em meu provedor, e foi lançado recentemente um novo firmware, porém como estou viajando não pude testa-los.

    WOM 5000 SISO FIRMWARE 5.0 BETA 4
    http://www.intelbras.com.br/sites/de...beta4_ptbr.rar

    WOM 5000 MIMO FIRMWARE 5.0 BETA 4
    http://www.intelbras.com.br/sites/de...beta4_ptbr.rar

    Por favor quem testar posta aqui os resultados.

    Até mais!

    CHANGELOG DAS ÚLTIMAS VERSÕES.
    21/05/2015 5.0-BETA4
    Melhorias:
    * Alteração do cálculo de CCQ
    * Algoritmo de data rate automático
    * Adicionada informação do nome do host na lista de leases do DHCP

    Correções:
    * Cliente WDS não conecta em um Mikrotik com segurança WPA/WPA2
    * CCQ sempre em 100% em datarate fixo

    06/04/2015 VERSÃO 5.0-BETA3
    Correções:
    * Legenda do Gráfico de Throughput incorreta
    * Interface WAN com VLAN ativada

    03/03/2015 VERSÃO 5.0-BETA2
    Correções:
    * Página em branco ao clicar em salvar na aba Wireless

    20/02/2015 VERSÃO 5.0-BETA
    Novidades:
    * Modo cliente (auto TDMA) compatível com o protocolo da linha WISP+
    Última edição por meyknho; 03-06-2015 às 16:09. Razão: organização do texto

  4. Citação Postado originalmente por meyknho Ver Post
    Olá, Boa Tarde,

    Como todos que estão discutindo aqui no fórum também sou um usuário de produtos da Intelbras em meu provedor, e foi lançado recentemente um novo firmware, porém como estou viajando não pude testa-los.

    WOM 5000 SISO FIRMWARE 5.0 BETA 4
    http://www.intelbras.com.br/sites/de...beta4_ptbr.rar

    WOM 5000 MIMO FIRMWARE 5.0 BETA 4
    http://www.intelbras.com.br/sites/de...beta4_ptbr.rar

    Por favor quem testar posta aqui os resultados.

    Até mais!
    Ja ta rondando amigo aqui e não tive mais problemas, perca de pacote oscilação na rede isso ja foi resolvido, o pessoal da Intelbras deu um bom respaldo, parabéns pela equipe da empresa.



  5. Citação Postado originalmente por telworld Ver Post
    Ja ta rondando amigo aqui e não tive mais problemas, perca de pacote oscilação na rede isso ja foi resolvido, o pessoal da Intelbras deu um bom respaldo, parabéns pela equipe da empresa.
    @telworld, referente ao IPOLL está funcionando legal com Data Rate Automático?

    Att, Aleff Meykson






Tópicos Similares

  1. Respostas: 7
    Último Post: 08-11-2016, 13:10
  2. Ajustes em Provedor Wom 5000 siso e mimo.
    Por Grsguard no fórum Intelbras
    Respostas: 7
    Último Post: 12-05-2016, 07:46
  3. Mais problemas de ccq Wom 5000
    Por FMANDU no fórum Intelbras
    Respostas: 17
    Último Post: 26-09-2015, 09:27
  4. Respostas: 5
    Último Post: 25-09-2015, 14:42
  5. wom 5000 não conecta em omnitik
    Por valternatel no fórum Redes
    Respostas: 6
    Último Post: 05-01-2015, 01:12

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L