Página 6 de 15 PrimeiroPrimeiro ... 234567891011 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. #101

    Padrão Re: Wom 5000 ccq la em baixo

    Tomara que resolvam logo!

    Citação Postado originalmente por Roberto21 Ver Post
    Sim, lá em ( últimos tópicos) e ( melhores tópicos). Sendo assim a adesão ao tópico é muito menor que poderia ser, praticamente só quem estava no tópico antes recebe email, os outros só se forem fuçar o fórum. Isso foi uma manobra de alguém. ...

  2. #102

    Padrão Re: Wom 5000 ccq la em baixo

    Clique na imagem para uma versão maior

Nome:	         Captura de Tela 2015-04-17 às 09.34.11.png
Visualizações:	60
Tamanho: 	491,6 KB
ID:      	58462

    É aqui que vocês estão falando?
    Pra mim apareceu em primeiro lugar nessa lista. Cliquei em fóruns!



  3. #103

    Padrão Re: Wom 5000 ccq la em baixo

    Citação Postado originalmente por charlespjo Ver Post
    Ainda esperando uma posição... estou bem perto da fabrica qualquer coisa irei até lá...
    Prezado charlespjo, Bom Dia!

    Sobre o contato efetuado, observando a ocorrência em aberto, é referente ao protocolo TDMA, neste mesmo cenário, ocorre a oscilação do CCQ?

    Ficamos no aguardo.

  4. #104

    Padrão Re: Wom 5000 ccq la em baixo

    Citação Postado originalmente por Max Networks Ver Post
    Ontem mais uma X tive de ir em um cliente resolver problema com a bendita WOM 5000 Mimo. SXT chegando terça-feira, aff.

    E sua resposta sobre o problema do telwork, vamos ver se sai algo positivo nessa história. (vcs receberam o backup dia 09/04/2015), ja se passaram 8 dias. e ai Intelbrás ????????
    Prezado Max Networks, Bom Dia!
    Sobre o caso do usuário telword, aguardamos seu contato, para que possamos efetuar acesso aos equipamentos, afim de verificar em seu cenário de operação, para obtermos mais informações sobre uma solução aos relatos de CCQ.



  5. #105

    Padrão Re: Wom 5000 ccq la em baixo

    Sim, mesmo usando em 802,11 ocorre as oscilações no CCQ entre 25,30 as veses vai no 100 e cai ... nao sao em todos os clientes ....mas até então nesse sentido os clientes estão ainda conseguindo navegar nomalmente...

    em relação ao TDMA, quando ativado o CCQ cai a 0 - 10 .. e não nao tem possibilidade de navegar..

    Citação Postado originalmente por Suporte Intelbras Ver Post
    Prezado charlespjo, Bom Dia!

    Sobre o contato efetuado, observando a ocorrência em aberto, é referente ao protocolo TDMA, neste mesmo cenário, ocorre a oscilação do CCQ?

    Ficamos no aguardo.

  6. #106

    Padrão Re: Wom 5000 ccq la em baixo

    Citação Postado originalmente por charlespjo Ver Post
    Sim, mesmo usando em 802,11 ocorre as oscilações no CCQ entre 25,30 as veses vai no 100 e cai ... nao sao em todos os clientes ....mas até então nesse sentido os clientes estão ainda conseguindo navegar nomalmente...

    em relação ao TDMA, quando ativado o CCQ cai a 0 - 10 .. e não nao tem possibilidade de navegar..
    Prezado charlespjo, Bom Dia!
    Estaremos incluindo a informação em sua ocorrência aberta, obrigado pela informação.



  7. #107

    Padrão Re: Wom 5000 ccq la em baixo

    o ccq cai mesmo, mas cliente ainda navega normal quando ele oscile e suba a 100% e depois baixe, se fica sempre baixo não vai nem a pau... pegando carona, ainda aguardo solução para minhas unidades de wom5000 que foram para a autorizada e depois para a intelbras desde novembro, ainda nada!!! pelo jeito ter respostas evasivas da intelbras não ajuda mais que não ter nada da ubnt, ubnt e simples, funciona ou não funciona, sem bruxaria, já intelbras....de agora em diante, vou começar a comprar só UBNT pago um pouco mais mas evito ter que ir na casa do cliente por que esta lenta a navegação... to caindo fora..

  8. #108
    Under-linux.Org Team Avatar de MarcusMaciel
    Ingresso
    Dec 2000
    Localização
    Boston
    Posts
    1.969
    Posts de Blog
    44

    Padrão Re: Wom 5000 ccq la em baixo

    Citação Postado originalmente por PauloMassa Ver Post
    Se foi ou não manobra nosso amigo @MarcusMaciel saberá responder! Eu particularmente não acredito que o UnderLinux tenha esse tipo de comportamento. Mas vamos aguardar!
    @Roberto21 que acusação feia . Os Melhores tópicos pegam os 20 tópicos com mais respostas dos últimos 7 dias. Como esse tópico começou a mais de 7 dias atrás ele não aparece no resultado da query sql que é feita. E apenas para deixar claro isso foi sempre assim, então por favor sem teorias da conspiração.



  9. #109

    Padrão Re: Wom 5000 ccq la em baixo

    Tenho mais de 400 unidades instaladas e vi o problema principalmente nas WOM 5000 mimo, e uma coisa muito estranha é que muitas vezes esta dando 90 a 100% na RB que esta no POP e no Wom fica doido dando 40,50,100% variando muito.

  10. #110

    Padrão Re: Wom 5000 ccq la em baixo

    Citação Postado originalmente por jcmaster85 Ver Post
    Tenho mais de 400 unidades instaladas e vi o problema principalmente nas WOM 5000 mimo, e uma coisa muito estranha é que muitas vezes esta dando 90 a 100% na RB que esta no POP e no Wom fica doido dando 40,50,100% variando muito.
    Essa parte que eu queria entender, se nas RB's o CCQ também variava.

    Se na RB (Como AP) o CCQ é fixo então o que a RB envia não é re-solicitado, ou seja, a Wom entende o que a RB envia.

    São usos 2x2 e/ou 2x1? Ou com 1x1 também tem isso?
    Só usei Wom antiga, 1x1, não lembro de ver problema, estranhei toda essa reclamação agora (E putz, se atualizei firmware de 2 CPE's na vida sem motivo foi muito, atualizo só quando dá problema grave, e meu jeito de verificar é com ping de tamanhos variados e velocidade de troca de arquivos pc-a-pc, nada de ver CCQ ou teste de banda de firmware que enganam, desempenho ruim ví em umas unidades Elsys, GTS, Oiw e Kozumi, e nunca uma atualização de bios resolveu isso, era mais questão de achar OUTRO uso pro aparelho (Que não fosse encosto de porta)).



  11. #111

    Padrão Re: Wom 5000 ccq la em baixo

    Boa noite, o problema esta nas duas versões tanto mimo quanto siso, na minha opnião(como o nosso colega JONAS-MT aqui do forum sempre falou desde o inicio dos WOMs) o problema sempre existiu o que acontece é que com as varias atualizações disponibilizadas pela intelbras passamos a ter acesso visual fácil ha varias funções do radio, assim vigiando mais de perto o desempenho do equipamento e pra azar da intelbras ficou evidente o grande problema que a CPE tem com a questão do CCQ, no inicio se quer tinhamos acesso ao CCQ do WOM se não me engano foi entre a versão 3.1 a 3.3 que começou, e sempre assim CCQ ótimo no mikrotik e variações absurdas no WOM, isso quando não ta ruim dos dois lados.

    Citação Postado originalmente por rubem Ver Post
    Essa parte que eu queria entender, se nas RB's o CCQ também variava.

    Se na RB (Como AP) o CCQ é fixo então o que a RB envia não é re-solicitado, ou seja, a Wom entende o que a RB envia.

    São usos 2x2 e/ou 2x1? Ou com 1x1 também tem isso?
    Só usei Wom antiga, 1x1, não lembro de ver problema, estranhei toda essa reclamação agora (E putz, se atualizei firmware de 2 CPE's na vida sem motivo foi muito, atualizo só quando dá problema grave, e meu jeito de verificar é com ping de tamanhos variados e velocidade de troca de arquivos pc-a-pc, nada de ver CCQ ou teste de banda de firmware que enganam, desempenho ruim ví em umas unidades Elsys, GTS, Oiw e Kozumi, e nunca uma atualização de bios resolveu isso, era mais questão de achar OUTRO uso pro aparelho (Que não fosse encosto de porta)).

  12. #112

    Padrão Re: Wom 5000 ccq la em baixo

    É UBQUITI na rede meu Rei!



  13. #113

    Padrão Re: Wom 5000 ccq la em baixo

    Galera que teve problema no ccq no wom5000: alguém já testou colocando antena externa para ver se resolve? Aqui eu tenho só um wom em teste, mas o ccq está ótimo e sinal também. Já uso há vários dias e não tive nenhum desses problemas. Inclusive estou usando com protocolo tdma ativado.

  14. #114

    Padrão Re: Wom 5000 ccq la em baixo

    O cara vai comprar uma CPE de 180 reais, e ainda comprar uma antena externa para ter ccq com qualidade, por que nçao coloca loco UBNT OU MIKROTIK.



  15. #115

    Padrão Re: Wom 5000 ccq la em baixo

    Citação Postado originalmente por biohazzard Ver Post
    O cara vai comprar uma CPE de 180 reais, e ainda comprar uma antena externa para ter ccq com qualidade, por que nçao coloca loco UBNT OU MIKROTIK.
    Concordo que não vale a pena, mas a questão não é essa. A questão é descobrir o quê está causando esse problema. Se é chipset, hardware, firmware, interferência, antena, enfim, o que quer que seja a causa desse problema. Coisa que, aparentemente nem a intelbras sabe.

    Eu acho esquisito esses relatos, em não ter aparecido ninguém ainda relatando ccq bom nas wom5000. Eu coloquei uma unidade do wom mimo em teste e o ccq está dando 100% a maior parte do tempo, ficando entre 97, 94 e 100%, com tdma ativado. Claro, foi só uma unidade, e é bem próximo, no máximo 300m, então pode ser por isso. Mas, enfim, seria interessante saber qual a causa dos problemas dos colegas com essas cpes.

  16. #116

    Padrão Re: Wom 5000 ccq la em baixo

    por que ninguém da intelbras vem aqui no fórum falar.



  17. #117

    Padrão Re: Wom 5000 ccq la em baixo

    O suporte da Intelbras está no fórum. Mas... o que um suporte pode fazer? Com tanta gente reclamando pra mim está claro que algum problema em alguns usos tem, mas modificar firmware ou trocar hardware precisa aquele processo de reproduzir o defeito em bancada e tal lá no lab. da fábrica, ou seja, um eng. ou programador tem que analisar melhor pra achar a causa.

    EU ACHO que pode ser problema porque as Wom5000 são das poucas CPE's que não usam Atheros ath7k, eles usam Ralink RT3662 (O mimo), teorciamente é um chipset poderoso, tem dele em roteador de mesa chique tipo Asus (Que não é Dlink ou Encore). ACHO que falta know-how com o chipset (No firmware talvez), pegar projeto pronto pode ter esses problemas (Vem projeto e fonte pra firmware, minha ex-patroa repetia todo dia que é mais fácil fazer do zero o vestido da noiva do que remendar a cueca do noivo, as vezes é mais garantido começar algo do zero do que pegar produto TPLink ou Ligo/Deliberant pra modificar).

    Alias... vocês mesmos estavam falando que a Intelbras devia produzir no brasil uma versão dos APC Echo, e seria bem esse o caso, pegar projeto que outro fez e alterar firmware (Não só traduzir), se for por querer algo eu queria que a Intelbras desenvolvesse no brasil as coisas do zero, mas não adianta querer porque mão-de-obra com knwo-how nessa area deve existir só na china.

    Pra ser sincero os primeiros Wom5000 que comprei a uns anos foi porque alguém falou que tinha firmware "igual" AirOS pra eles então achei que seria o mesmo hardware, um chipset atheros comum, mas é Ralink, até gosto de Ralink mas é raro ver esses chipsets em uso, não basta um hardware ser bom, ele precisa ser popular o suficiente pra que explorem todas as brechas e falhas e criem firmwares melhores.

    No caso do Wom5000 talvez seria uma boa testar um open/ddwrt da vida, tipo:
    http://wiki.openwrt.org/toh/asus/rt-n56u
    Se o desempenho ficar ok ficaria claro (Pra mim) que o problema é no firmware (E eu acredito que seja, não acho que a Deliberant faria algo tão problemático).
    (Porque a Intelbras não faz isso? Boa pergunta, talvez já fizeram, mas convenhamos que o que se espera de um fabricante é a troca do hardware problemático ou atualização no firmware, e não uma resposta tipo "Coloca OpenWRT que resolve")

    Não vamos crucificar a Intelbras sem motivos exatos, vamos testar um firmware alternativo pra "comprovar" que o problema é no firmware e não no hardware, e aí sim crucificar com embasamento :-)

  18. #118

    Padrão Re: Wom 5000 ccq la em baixo

    ninguém aqui é beta teste não, se for para agente testar, ela que envie equipamentos de graça para gente.



  19. #119

    Padrão Re: Wom 5000 ccq la em baixo

    Verdade @biohazzard.

  20. #120

    Padrão Re: Wom 5000 ccq la em baixo

    Citação Postado originalmente por biohazzard Ver Post
    ninguém aqui é beta teste não, se for para agente testar, ela que envie equipamentos de graça para gente.
    Boaaa!!!