+ Responder ao Tópico



  1. Dei sorte, assim que abri tinha um HIT do Netflix...Oha ai nos log's:

    (Detalhe, minha maquina é um server Intel, que o Biazus chamou de Robocop) , aguenta o tranco sem nem ''triscar''

    Clique na imagem para uma versão maior

Nome:	         print netflix.jpg
Visualizações:	210
Tamanho: 	308,2 KB
ID:      	58423

  2. Pois e Fael, regras implantada pelo perigoso e revisadas pelo rafael da BM. Com thunder ON netflix nao inicia os videos nem com reza braba, tem um ou do site que carregao até certo ponto e travao.
    Alem de corrompe com facilidade arquivos no formato 7z.

    Pois é tbm tenho uma 1100 x2 e thunder rodando sobre um xeon 1230 esta desativado a mais de uma semana.



  3. Jonas, aqui os arquivos do Netflix estão em HD's SSD, não tenho esse problema de arquivos corrompidos, nenhum problema do tipo relatado por clientes, então deve ter um defeito ai, aqui uso a cloud 1036.

    Vou tentar te ajudar:

    Qual a origem de teu link ?
    Tem balanceamento na rede ?

    Após essas respostas já poderia te dar uma luz...

  4. Roberto sacaninha, cachefull rulez, SSD no da pra guenta...
    Tenho apenas 1 no TC.
    Infelizmente suporte do TC e fraco... Apesar do pessoal se esforça.



  5. Citação Postado originalmente por Roberto21 Ver Post
    Jonas, aqui os arquivos do Netflix estão em HD's SSD, não tenho esse problema de arquivos corrompidos, nenhum problema do tipo relatado por clientes, então deve ter um defeito ai, aqui uso a cloud 1036.

    Vou tentar te ajudar:

    Qual a origem de teu link ?
    Tem balanceamento na rede ?

    Após essas respostas já poderia te dar uma luz...
    Ja usei ssd no thunder mesmo problema

    - até 2 meses rodava em uma ccr 1016 "raio levo' kkk

    - Link full eletronorte

    - sem balance, proxima semana 100% dos cliente com ip valido

    - Rede com ospf+vpls+mpls+pppoe centralizado

    Maquina
    xeon 1230
    mobo server
    16gb ddr3 ecc
    1x hd 500gb sistema WD
    3x 2tb WD para cache
    1x fonte seasonic 520w

    Rb1100 x2 nao chega a 40% de processamento entao nao é ela, pois tinhas os mesmos problemas com ccr

    Regras de redir implantada pelo perigoso e conferidas pelo suporte BM. Os hd nunca passa de 30° ar passa 24hr ligado no cpd






Tópicos Similares

  1. Servidor de e-mail, vale a pena montar um ainda?
    Por estevaozabot no fórum Servidores de Rede
    Respostas: 11
    Último Post: 31-01-2016, 10:44
  2. Respostas: 16
    Último Post: 23-06-2014, 20:45
  3. SERVIDOR DNS ? qual usar e vale a pena
    Por viaradio no fórum Redes
    Respostas: 9
    Último Post: 13-03-2013, 08:47
  4. Será que vale a pena investir????
    Por Visitante no fórum Servidores de Rede
    Respostas: 5
    Último Post: 01-08-2004, 21:07
  5. BSD para Desktop (vale a pena ?)
    Por Zephirot no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 24-06-2003, 16:04

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L