Página 4 de 9 PrimeiroPrimeiro 12345678 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Senhores, estou postando as fotos do repetidor que eu coloquei na sexta feira passada, Utilizei uma antena de Grade de 25dbi e uma omni de 12dbi, e configurei o Greatek como repetidor, a intensidade do sinal está de 78% antes quando eu utiliza uma krazer wap254, o sinal era de 35%, Realmente o Greatek Cumpri o que promete, eu tenho dois clientes conectados à este Repetidor via lan, e outro 5 que utilizam o celular, realmente custo beneficio e cliente satisfeito, a distancia de meus roteadores são de 1,5 km, e fica esta dica, realmente o greatek supera... 1000mw
    Clique na imagem para uma versão maior

Nome:	         maxresdefault.jpg
Visualizações:	216
Tamanho: 	134,9 KB
ID:      	59472
    !Clique na imagem para uma versão maior

Nome:	         Capturar3_zpskkipotya.png
Visualizações:	232
Tamanho: 	1,27 MB
ID:      	59470Clique na imagem para uma versão maior

Nome:	         IMG_20150529_171111981_HDR_zps4l1rznib.jpg
Visualizações:	264
Tamanho: 	107,3 KB
ID:      	59471

    Clique na imagem para uma versão maior

Nome:	         Capturar_zpsevfhm3gy.png
Visualizações:	209
Tamanho: 	960,8 KB
ID:      	59468Clique na imagem para uma versão maior

Nome:	         Capturar2_zpsybwytsid.png
Visualizações:	275
Tamanho: 	1,20 MB
ID:      	59469

  2. Teste Realizado com Greatek X LinkSys AC1200

    Clique na imagem para uma versão maior

Nome:	         397514032879902.jpg
Visualizações:	162
Tamanho: 	26,0 KB
ID:      	59473VSClique na imagem para uma versão maior

Nome:	         71AxTUxWcgL._SL1500_.jpg
Visualizações:	124
Tamanho: 	129,1 KB
ID:      	59475
    Pessoal acabei de fazer um teste aqui com estes dois Roteadores e estive uma grande Decepção com o LinkSys.
    O teste que realizei foi o seguinte:
    Coloquei o Greatek 1000mv com uma antena de 8dbi, liquei o LinkSys no mesmo local que o Greatek, utilizei uma ferramenta de calculo de sinal (Xirrus Wi-Fi Inspector), os mesmos estando dentro da minha casa, fui em um raio de 500m e os resultados que obtive foram:
    Sinal LinkSys 11%
    Sinal Greatek 39%
    ...................................
    Vamos analisar agora a questão dos valores.
    Um Greatek Custa R$120.
    Um Linksys R$ 854,05.
    Eu penso, qual a real de um roteador extremamente caro, mas sem potência? O Greatek eu consegui conectar, e no LinkSys não.
    O LinkSys é GigaByte, o Greatek
    150M.
    Fica Dica, se for para utilizar como Hub o Linksys é legal, para para sinal WiFi é péssimo.
    Valores não correspondem à qualidade, estou postando aqui somente para demonstrar um pouco da minha experiência para quem quer comprar um roteaador, pense no baixo custo e relatos de quem já utilizou.



  3. Amigo, seus clientes com celular se conectao ate com quantos metros de distancia da sua torre ?

  4. Citação Postado originalmente por junin663 Ver Post
    Amigo, seus clientes com celular se conectao ate com quantos metros de distancia da sua torre ?
    Tenho clientes que estão até 1,5km, e se conectam pelos celulares, porém os nanos Wa5210g eu ulitilizo um firmaware Tanaza, porque o da TP-LINK e da ubiquiti não funcionam para celular para longa distância.



  5. Citação Postado originalmente por DouglasSpinola Ver Post
    Tenho clientes que estão até 1,5km, e se conectam pelos celulares, porém os nanos Wa5210g eu ulitilizo um firmaware Tanaza, porque o da TP-LINK e da ubiquiti não funcionam para celular para longa distância.
    Douglas,
    teria como você me passar esse firmware tanaza que você citou, pois fiz testes com um nano WA-5210G para alguns clientes próximos que utilizam celulares e realmente os resultados não foram satisfatórios.

    Anteriormente eu usava uma Greatek 7000mW e os clientes de celulares, tablets e not navegam perfeito, porém pela terceira vez que esse 700mW me deixa na mão, fui surpreendido com a perda total do sinal, ou seja, o Greatek perdeu toda potencia e mal dá p/ acessar o wireless dele a 10mts do ponto de acesso. Você ou alguém já passou por esse mesmo problema?
    Já me disseram que esse problema pode ter ocorrido por eu estar fornecendo para celulares e tablets (10 clientes) isso acabou fazendo o chipset trabalhar + que o comum, pois o enlance com Greatek sobrecarregou fazendo dar essa perda de sinal. Detalhe, não adianta dá reset, mudar canal, trocar pigtail e/ou antena, perdeu mesmo potencia na transmissão.. e já é o terceiro..

    Quero testar esse firm tanaza p/ ver se funfa, mas também vou usar esse Greatek de 1000mW, mas quero que se possível poste futuramente os resultados aqui

    Abraços






Tópicos Similares

  1. Respostas: 9
    Último Post: 01-06-2013, 10:50
  2. Respostas: 18
    Último Post: 02-04-2012, 21:14
  3. Problemas com FTP em balanceador TP LINK - TL 488T
    Por Carlos Picioli no fórum Redes
    Respostas: 0
    Último Post: 30-08-2011, 14:13
  4. Configuração do load do TP-Link TL 488T
    Por Ricardonn no fórum Redes
    Respostas: 4
    Último Post: 16-12-2010, 17:58
  5. Respostas: 4
    Último Post: 27-10-2010, 17:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L