+ Responder ao Tópico



  1. #1

    Unhappy MK não passa todo o link!

    Pessoal, fiz teste com um link da GVT de 50mb, configurei uma RB 750 somente com as configs básicas para ter internet, nada de autenticação pppoe ou hotspot, dos 50mb só aparece 6 mb. No modem a velocidade de up e down está normal, quando faço um teste direto no modem a velocidade fica normal, será alguma configuração padrão no PQC do Queue? Agradeço a ajuda dos amigos.

  2. #2
    SUPORTE E CONSULTORIA Avatar de Acronimo
    Ingresso
    Oct 2008
    Localização
    Rio de Janeiro - RJ
    Posts
    2.109
    Posts de Blog
    1

    Padrão Re: MK não passa todo o link!

    750 nao passaria 50mb meu amigo pois ela processa somente 25mb maximo em pacotes, pra esta quantidade vc precisa de uma 450g



  3. #3

    Padrão Re: MK não passa todo o link!

    Citação Postado originalmente por Acronimo Ver Post
    750 nao passaria 50mb meu amigo pois ela processa somente 25mb maximo em pacotes, pra esta quantidade vc precisa de uma 450g
    Acrônimo, já tive o mesmo problema numa 450G, reiniciei e voltou ao normal, usava uma 750GL, vou fazer a troca pra ver se resolve.

  4. #4

    Padrão

    Amigo já tive esse problema resolveu trocando uma opção na RB na queues agora como o amigo acima disse essa RB não guenta muita coisa não
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         queues.png
Visualizações:	198
Tamanho: 	131,2 KB
ID:      	59247  



  5. #5

    Padrão Re: MK não passa todo o link!

    Citação Postado originalmente por Acronimo Ver Post
    750 nao passaria 50mb meu amigo pois ela processa somente 25mb maximo em pacotes, pra esta quantidade vc precisa de uma 450g
    Mesmo não tendo nenhuma regra? ou seja so repassando como um switch

  6. #6

    Padrão Re: MK não passa todo o link!

    Estranho que já usei a 750GL antes com outro link de 50mb, e não tive esse problema.



  7. #7

    Padrão Re: MK não passa todo o link!

    Vc fez a alteração @juniorsantana que eu disse?

  8. #8

    Padrão Re: MK não passa todo o link!

    Citação Postado originalmente por wld.net1 Ver Post
    Vc fez a alteração @juniorsantana que eu disse?
    Fiz sim amigo, continua a mesma coisa, estou rodando atrás da solução



  9. #9

    Padrão Re: MK não passa todo o link!

    Possuo uma RB750 da mais simples, e esta passando 100mb/s com 70% de processamento (Winbox aberto).

  10. #10
    SUPORTE E CONSULTORIA Avatar de Acronimo
    Ingresso
    Oct 2008
    Localização
    Rio de Janeiro - RJ
    Posts
    2.109
    Posts de Blog
    1

    Padrão Re: MK não passa todo o link!

    100mb passando? @shacaw ensina para nos como fez isso, pois superou até mesmo os fabricantes
    http://routerboard.com/RB750UP

    veja uma 750up fala que modo norml com mais de 25 regras de queue vai até 19mb e menos de 25queue vai a 47mb, como conseguiu isso?

    me ensina juro que troco todas as 1100ahx2 e vendo barato,

    pra se ter uma ideia temos uma 1100ahx2 com 900 users e com 180mb de banda ela abre o bico com 150mb como uma rb de 32mb de memoria 400mb de processamento bate 100mb? so se for em modo bridge ou modo swtich né



  11. #11

    Padrão

    Exato, fiz esse comentario pois o autor do topico afirmou que estava com a configuração mais basica. Aqui com a configuração mais basica ( a que ja vem ) chega suave nos 100mb. Com queues duvido muito que chegue, mas se com configuração mais basica o autor referia-se a ja com queues hotspot e etc, perdoem-me o engano.

    Clique na imagem para uma versão maior

Nome:	         Untitled.png
Visualizações:	94
Tamanho: 	214,9 KB
ID:      	59323

    []'s

  12. #12

    Padrão Re: MK não passa todo o link!

    @Acronimo .... mineirinho , saiu de la da netspeed ? meteu o pe ?
    nao vamos deixar de ter contato !
    Petarli .



  13. #13
    SUPORTE E CONSULTORIA Avatar de Acronimo
    Ingresso
    Oct 2008
    Localização
    Rio de Janeiro - RJ
    Posts
    2.109
    Posts de Blog
    1

    Padrão Re: MK não passa todo o link!

    o fiote te mandei meu skype inbox @rjwifi semana que vem to ai novamente abração, e manda um abraço de motoqueiro no magno kkkk

  14. #14

    Padrão Re: MK não passa todo o link!

    Dá um arrêgo ai gente.
    Tenho um link copel 8 megas passando por uma rb 750 que gerencia a banda e atribui ip apenas. da RB vai para duas apc2m90 em bridge que controlam o acesso por mac - cada uma com uns 30 clientes. Cada cliente tem 500k para usar. Em média ficam uns 15 conectados... Não consome todo o link. Fica em 2, 3 megas no máximo e dá-lhe reclamação...
    Pelo que tenho lido aqui, não sou só eu em busca de solução.
    A rb tá na configuração basiquinha de firewall, mangle etc.



  15. #15

    Padrão Re: MK não passa todo o link!

    Citação Postado originalmente por wld.net1 Ver Post
    Amigo já tive esse problema resolveu trocando uma opção na RB na queues agora como o amigo acima disse essa RB não guenta muita coisa não
    O que voce trocou amigo, pq estou com o mesmo problema tenho 300mb da vivo e nao passa de 120mb ja vi e a interface esta 1gs