Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Problemão

    Galera, olha eu de novo.
    Seguinte, aqui no meu trabalho temos 1 rb 750 pra load, e uma 450g pra servidor
    32 clientes conectados simultaneamente a noite, mas durante o dia a internet ta lenta, funciona, mas demora a responder, sou que tomo conta aqui do provedor, n intendo muita coisa, vcs poderiam me ajudar?
    Modens em bridghe e sem dhcp server.
    Ajuda por favor, se nao vou acabar sendo demitido. Apesar de que meu patrao n vai achar outro pra ganha mil reais pra tomar conta do provedor e instalar nos clientes ne. Kkkk
    mas e serio, to preoculpado, alem do medo de n resolver estou ancioso e pra aprender.
    Aguardo vcs... Ajudem por favor...

  2. #2

    Padrão Re: Problemão

    Se tem ADSL desconfie delas. Se estão em dslam que atende muita empresa essa dslam estará saturada em horário comercial.
    Pra ver se é esse o problema é só ver como fica em feriados ou de domingo.

    Se em feriados ou domingos o desempenho de dia também é ruim, dá pra desconfiar de problema físico em AP ou fonte, quem sofre com calor é mosfet e capacitor.

    Como fica o ping dos clientes rumo a RB450G?
    ping -t 192.168.1.1 -l 1450
    Verifica isso de dia e de noite. Se o ping for o mesmo, e baixo tipo menos de 10ms, não é setorial saturada, e a culpa deve ser das ADSL.

    Se rumo ao servidor o ping é lento, veja como é o ping rumo aos acess point (Tudo ping feito conectado via wifi, como cliente).

    E troca servidor DNS por precaução, as vezes o Google fica lerdo, as vezes o OpenDNS fica ainda mais lerdo (Ele fica fora do brasil, 150 - 300ms), teste GigaDNS ou RootServers (192.5.5.241 anda muito bom).


    E não confie em testador de velocidade ou gerenciador de download em ADSL, 500 conexões simultaneas rumo a 500 endereços diferentes, de 30 clientes, é algo totalmente diferente de 10 conexões simultaneas que um gerenciador de downloads faz rumo ao mesmo servidor, pra 1 cliente. ADSL tem esse problema, dslam lotada ou com link de entrada pequeno é um lixo.



  3. #3

    Padrão Re: Problemão

    uso o dns da oi.
    fiz o ping agora e fiz do msm jeito que vc. ping 192.168.100.3 -l 1450
    19ms e 21ms... Rubens, posso lhe mandar os meus backups da 450 e 750 pra vc dar uma olhada e ver se tem algo errado nas configurações?
    pois quem configurou foi outro cara aqui que so copiou e colou da net. creio que algo esteja errado.
    pode ajudar? obrigado

  4. #4

    Padrão Re: Problemão

    Minha área não é config. avançada de RouterOS, só sei o basico, mas manda aí as principais regras, outra pessoa talvez ajude.

    Mas não acredito que seja problema de configuração, já que começou de uma hora pra outra, e só acontece de dia.



  5. #5

  6. #6

    Padrão Re: Problemão

    Pessoal, acho que vcs não querem ajudar, se e fácil de mais pra vcs resolverem isso então pq n ajudem alguém que esta precisando... Estou no sufoco aqui e ninguém que manja de mikrotik esta a prontidão a ajudar?
    So lembrando aqui, estou contando com a ajuda de vcs pra tirar o provedor da lama. Sou funcionario mas gosto do meu serviço.
    Obrigado



  7. #7

    Padrão Re: Problemão

    Mas aí tá complicando... tem que copiar e colar o link (Você fez o mais difícil que é criar link pro nada), se logar no 4shared (Se logar em qualquer coisa é um problema), é um arquivo rar exigindo Windows e winrar/compatível (Arquivo zip até V 2.0 abre em qualquer compactador, rar não), e o pior, é backup, ilegível via modo texto.

    Faz assim, vai no terminal do Winbox e digita um simples "export" (Sem aspas).
    Copia o conteúdo, remove IP's, senhas ou Mac por segurança se quiser, e posta como texto no post.
    (Pode apagar partes irrelevantes, sem configuração tipo system, users, files, etc, senão o post fica gigante)

    Aí fica 1000x mais fácil ver a configuração usada.

    (Senão alguém tem que restaurar o backup em uma RB ou VM, ninguém tem RB parada só pra isso)

  8. #8

    Padrão Re: Problemão

    MikroTik RouterOS 5.16 (c) 1999-2012 http://www.mikrotik.com/


    [[email protected]] > export
    # jun/12/2015 00:40:25 by RouterOS 5.16
    # software id = QBSH-EVQ0
    #
    /interface ethernet
    set 0 arp=enabled auto-negotiation=yes bandwidth=unlimited/unlimited \
    disabled=no full-duplex=yes l2mtu=1598 mac-address=D4:CA:6D:5A:97:50 \
    master-port=none mtu=1500 name=ISP3 speed=100Mbps
    set 1 arp=enabled auto-negotiation=yes bandwidth=unlimited/unlimited \
    disabled=no full-duplex=yes l2mtu=1598 mac-address=D4:CA:6D:5A:97:51 \
    master-port=none mtu=1500 name=ISP1 speed=100Mbps
    set 2 arp=enabled auto-negotiation=yes bandwidth=unlimited/unlimited \
    disabled=no full-duplex=yes l2mtu=1598 mac-address=D4:CA:6D:5A:97:52 \
    master-port=none mtu=1500 name=ISP2 speed=100Mbps
    set 3 arp=enabled auto-negotiation=yes bandwidth=unlimited/unlimited \
    disabled=no full-duplex=yes l2mtu=1598 mac-address=D4:CA:6D:5A:97:53 \
    master-port=none mtu=1500 name=ether4 speed=100Mbps
    set 4 arp=enabled auto-negotiation=yes bandwidth=unlimited/unlimited \
    disabled=no full-duplex=yes l2mtu=1598 mac-address=D4:CA:6D:5A:97:54 \
    master-port=none mtu=1500 name=LOCAL speed=100Mbps
    /interface ethernet switch
    set 0 mirror-source=none mirror-target=none name=switch1
    /ip hotspot profile
    set [ find default=yes ] dns-name="" hotspot-address=0.0.0.0 html-directory=\
    hotspot http-cookie-lifetime=3d http-proxy=0.0.0.0:0 login-by=\
    cookie,http-chap name=default rate-limit="" smtp-server=0.0.0.0 \
    split-user-domain=no use-radius=no
    /ip hotspot user profile
    set [ find default=yes ] idle-timeout=none keepalive-timeout=2m name=default \
    shared-users=1 status-autorefresh=1m transparent-proxy=no
    /ip ipsec proposal
    set [ find default=yes ] auth-algorithms=sha1 disabled=no enc-algorithms=3des \
    lifetime=30m name=default pfs-group=modp1024
    /ip pool
    add name=dhcp_pool1 ranges=192.168.100.2-192.168.100.254
    /ip dhcp-server
    add address-pool=dhcp_pool1 authoritative=after-2sec-delay bootp-support=\
    static disabled=no interface=LOCAL lease-time=3d name=dhcp1
    /ppp profile
    set 0 change-tcp-mss=yes name=default only-one=default use-compression=\
    default use-encryption=default use-mpls=default use-vj-compression=\
    default
    set 1 change-tcp-mss=yes name=default-encryption only-one=default \
    use-compression=default use-encryption=yes use-mpls=default \
    use-vj-compression=default
    /interface pppoe-client
    add ac-name="" add-default-route=no allow=pap,chap,mschap1,mschap2 \
    dial-on-demand=no disabled=no interface=ISP1 max-mru=1480 max-mtu=1480 \
    mrru=disabled name=pppoe-out1 password=12345 profile=default \
    service-name="" use-peer-dns=no [email protected]
    add ac-name="" add-default-route=no allow=pap,chap,mschap1,mschap2 \
    dial-on-demand=no disabled=no interface=ISP2 max-mru=1480 max-mtu=1480 \
    mrru=disabled name=pppoe-out2 password=6635521487 profile=default \
    service-name="" use-peer-dns=no user=MTOS42786772
    add ac-name="" add-default-route=no allow=pap,chap,mschap1,mschap2 \
    dial-on-demand=no disabled=no interface=ISP3 max-mru=1480 max-mtu=1480 \
    mrru=disabled name=pppoe-out3 password=oi123 profile=default \
    service-name="" use-peer-dns=no [email protected]
    /queue type
    set 0 kind=pfifo name=default pfifo-limit=50
    set 1 kind=pfifo name=ethernet-default pfifo-limit=50
    set 2 kind=sfq name=wireless-default sfq-allot=1514 sfq-perturb=5
    set 3 kind=red name=synchronous-default red-avg-packet=1000 red-burst=20 \
    red-limit=60 red-max-threshold=50 red-min-threshold=10
    set 4 kind=sfq name=hotspot-default sfq-allot=1514 sfq-perturb=5
    set 5 kind=none name=only-hardware-queue
    set 6 kind=mq-pfifo mq-pfifo-limit=50 name=multi-queue-ethernet-default
    set 7 kind=pfifo name=default-small pfifo-limit=10
    /routing bgp instance
    set default as=65530 client-to-client-reflection=yes disabled=no \
    ignore-as-path-len=no name=default out-filter="" redistribute-connected=\
    no redistribute-ospf=no redistribute-other-bgp=no redistribute-rip=no \
    redistribute-static=no router-id=0.0.0.0 routing-table=""
    /routing ospf instance
    set [ find default=yes ] disabled=no distribute-default=never in-filter=\
    ospf-in metric-bgp=auto metric-connected=20 metric-default=1 \
    metric-other-ospf=auto metric-rip=20 metric-static=20 name=default \
    out-filter=ospf-out redistribute-bgp=no redistribute-connected=no \
    redistribute-other-ospf=no redistribute-rip=no redistribute-static=no \
    router-id=0.0.0.0
    /routing ospf area
    set [ find default=yes ] area-id=0.0.0.0 disabled=no instance=default name=\
    backbone type=default
    /snmp community
    set [ find default=yes ] address=0.0.0.0/0 authentication-password="" \
    authentication-protocol=MD5 encryption-password="" encryption-protocol=\
    DES name=public read-access=yes security=none write-access=no
    /system logging action
    set 0 memory-lines=100 memory-stop-on-full=no name=memory target=memory
    set 1 disk-file-count=2 disk-file-name=log disk-lines-per-file=100 \
    disk-stop-on-full=no name=disk target=disk
    set 2 name=echo remember=yes target=echo
    set 3 bsd-syslog=no name=remote remote-port=514 src-address=0.0.0.0 \
    syslog-facility=daemon syslog-severity=auto target=remote
    /user group
    set read name=read policy="local,telnet,ssh,reboot,read,test,winbox,password,w\
    eb,sniff,sensitive,api,!ftp,!write,!policy" skin=default
    set write name=write policy="local,telnet,ssh,reboot,read,write,test,winbox,pa\
    ssword,web,sniff,sensitive,api,!ftp,!policy" skin=default
    set full name=full policy="local,telnet,ssh,ftp,reboot,read,write,policy,test,\
    winbox,password,web,sniff,sensitive,api" skin=default
    /interface bridge settings
    set use-ip-firewall=no use-ip-firewall-for-pppoe=no use-ip-firewall-for-vlan=\
    no
    /interface ethernet switch port
    set 0 vlan-header=leave-as-is vlan-mode=disabled
    set 1 vlan-header=leave-as-is vlan-mode=disabled
    set 2 vlan-header=leave-as-is vlan-mode=disabled
    set 3 vlan-header=leave-as-is vlan-mode=disabled
    set 4 vlan-header=leave-as-is vlan-mode=disabled
    set 5 vlan-header=leave-as-is vlan-mode=disabled
    /interface l2tp-server server
    set authentication=pap,chap,mschap1,mschap2 default-profile=\
    default-encryption enabled=no max-mru=1460 max-mtu=1460 mrru=disabled
    /interface ovpn-server server
    set auth=sha1,md5 certificate=none cipher=blowfish128,aes128 default-profile=\
    default enabled=no keepalive-timeout=60 mac-address=FE:837:8B:C3:F7 \
    max-mtu=1500 mode=ip netmask=24 port=1194 require-client-certificate=no
    /interface pptp-server server
    set authentication=mschap1,mschap2 default-profile=default-encryption \
    enabled=no keepalive-timeout=30 max-mru=1460 max-mtu=1460 mrru=disabled
    /interface sstp-server server
    set authentication=pap,chap,mschap1,mschap2 certificate=none default-profile=\
    default enabled=no keepalive-timeout=60 max-mru=1500 max-mtu=1500 mrru=\
    disabled port=443 verify-client-certificate=no
    /ip accounting
    set account-local-traffic=no enabled=no threshold=256
    /ip accounting web-access
    set accessible-via-web=no address=0.0.0.0/0
    /ip address
    add address=10.0.10.2/24 disabled=yes interface=ISP1 network=10.0.10.0
    add address=10.0.20.2/24 disabled=yes interface=ISP2 network=10.0.20.0
    add address=10.0.30.2/24 disabled=yes interface=ISP3 network=10.0.30.0
    add address=192.168.100.1/24 disabled=no interface=LOCAL network=\
    192.168.100.0
    /ip dhcp-server config
    set store-leases-disk=5m
    /ip dhcp-server network
    add address=192.168.100.0/24 dhcp-option="" dns-server="" gateway=\
    192.168.100.1 ntp-server="" wins-server=""
    /ip dns
    set allow-remote-requests=no cache-max-ttl=1w cache-size=20480KiB \
    max-udp-packet-size=4096 servers=201.10.120.3,201.10.128.2
    /ip firewall connection tracking
    set enabled=yes generic-timeout=10m icmp-timeout=10s tcp-close-timeout=10s \
    tcp-close-wait-timeout=10s tcp-established-timeout=1d \
    tcp-fin-wait-timeout=10s tcp-last-ack-timeout=10s \
    tcp-syn-received-timeout=5s tcp-syn-sent-timeout=5s tcp-syncookie=no \
    tcp-time-wait-timeout=10s udp-stream-timeout=3m udp-timeout=10s
    /ip firewall filter
    add action=drop chain=forward comment="BLOQUEIO DE DNS REVERSO" content=\
    velox.user.com.br disabled=no
    add action=drop chain=forward comment="BLOQUEIO DE DNS REVERSO" content=\
    speed.user.com.br disabled=no
    add action=drop chain=input comment="Barrar brute forca para ftp" disabled=no \
    dst-port=21 protocol=tcp src-address-list=ftp_blacklist
    add action=accept chain=output content="530 Login incorrect" disabled=no \
    dst-limit=1/1m,9,dst-address/1m protocol=tcp
    add action=add-dst-to-address-list address-list=ftp_blacklist \
    address-list-timeout=3h chain=output content="530 Login incorrect" \
    disabled=no protocol=tcp
    add action=drop chain=input comment="barrar brute force para ssh" disabled=no \
    dst-port=22 protocol=tcp src-address-list=ssh_blacklist
    add action=add-src-to-address-list address-list=ssh_blacklist \
    address-list-timeout=1w3d chain=input connection-state=new disabled=no \
    dst-port=22 protocol=tcp src-address-list=ssh_stage3
    add action=add-src-to-address-list address-list=ssh_stage3 \
    address-list-timeout=1m chain=input connection-state=new disabled=no \
    dst-port=22 protocol=tcp src-address-list=ssh_stage2
    add action=add-src-to-address-list address-list=ssh_stage2 \
    address-list-timeout=1m chain=input connection-state=new disabled=no \
    dst-port=22 protocol=tcp src-address-list=ssh_stage1
    add action=add-src-to-address-list address-list=ssh_stage1 \
    address-list-timeout=1m chain=input connection-state=new disabled=no \
    dst-port=22 protocol=tcp
    add action=drop chain=input comment="drop ssh brute forcers" disabled=no \
    dst-port=22 protocol=tcp src-address-list=ssh_blacklist
    add action=add-src-to-address-list address-list=ssh_blacklist \
    address-list-timeout=1w3d chain=input connection-state=new disabled=no \
    dst-port=22 protocol=tcp src-address-list=ssh_stage3
    add action=add-src-to-address-list address-list=ssh_stage3 \
    address-list-timeout=1m chain=input connection-state=new disabled=no \
    dst-port=22 protocol=tcp src-address-list=ssh_stage2
    add action=add-src-to-address-list address-list=ssh_stage2 \
    address-list-timeout=1m chain=input connection-state=new disabled=no \
    dst-port=22 protocol=tcp src-address-list=ssh_stage1
    add action=add-src-to-address-list address-list=ssh_stage1 \
    address-list-timeout=1m chain=input connection-state=new disabled=no \
    dst-port=22 protocol=tcp
    add action=passthrough chain=unused-hs-chain comment=\
    "place hotspot rules here" disabled=no
    add action=drop chain=input comment="DROP SSH BRUTE FORCERS ( BLACK LIST )" \
    disabled=no dst-port=3365 protocol=tcp src-address-list=ssh_blacklist
    add action=add-src-to-address-list address-list=ssh_blacklist \
    address-list-timeout=4w2d chain=input connection-state=new disabled=no \
    dst-port=3365 protocol=tcp src-address-list=ssh_stage3
    add action=add-src-to-address-list address-list=ssh_stage3 \
    address-list-timeout=1m chain=input connection-state=new disabled=no \
    dst-port=3365 protocol=tcp src-address-list=ssh_stage2
    add action=add-src-to-address-list address-list=ssh_stage2 \
    address-list-timeout=1m chain=input connection-state=new disabled=no \
    dst-port=3365 protocol=tcp src-address-list=ssh_stage1
    add action=add-src-to-address-list address-list=ssh_stage1 \
    address-list-timeout=1m chain=input connection-state=new disabled=no \
    dst-port=3365-3366 protocol=tcp
    add action=drop chain=input comment="BLOQUEIO SSH - PORT 3365-3366" disabled=\
    no dst-port=3365-3366 protocol=tcp
    /ip firewall mangle
    add action=accept chain=prerouting comment="CONECX\D5ES ESTABELICIDAS" \
    disabled=no dst-address=192.168.100.0/24 src-address=192.168.100.0/24
    add action=accept chain=prerouting disabled=yes dst-address=10.0.10.0/24 \
    src-address=192.168.100.0/24
    add action=accept chain=prerouting disabled=yes dst-address=10.0.20.0/24 \
    src-address=192.168.100.0/24
    add action=accept chain=prerouting disabled=yes dst-address=10.0.30.0/24 \
    src-address=192.168.100.0/24
    add action=mark-connection chain=prerouting comment="MARCA PACOTE" \
    connection-mark=no-mark disabled=no in-interface=pppoe-out1 \
    new-connection-mark=ISP1_conn passthrough=yes
    add action=mark-connection chain=prerouting connection-mark=no-mark disabled=\
    no in-interface=pppoe-out2 new-connection-mark=ISP2_conn passthrough=yes
    add action=mark-connection chain=prerouting connection-mark=no-mark disabled=\
    no in-interface=pppoe-out3 new-connection-mark=ISP3_conn passthrough=yes
    add action=jump chain=prerouting comment="====================================\
    ==================================================================" \
    connection-mark=no-mark disabled=no in-interface=LOCAL jump-target=\
    policy_router
    add action=mark-routing chain=prerouting comment="============================\
    =========================================================================" \
    connection-mark=ISP1_conn disabled=no new-routing-mark=ISP1_trafic \
    passthrough=yes src-address=192.168.100.0/24
    add action=mark-routing chain=prerouting connection-mark=ISP2_conn disabled=\
    no new-routing-mark=ISP2_trafic passthrough=yes src-address=\
    192.168.100.0/24
    add action=mark-routing chain=prerouting connection-mark=ISP3_conn disabled=\
    no new-routing-mark=ISP3_trafic passthrough=yes src-address=\
    192.168.100.0/24
    add action=mark-routing chain=output comment="================================\
    ======================================================================" \
    connection-mark=ISP1_conn disabled=no new-routing-mark=ISP1_trafic \
    passthrough=yes
    add action=mark-routing chain=output connection-mark=ISP2_conn disabled=no \
    new-routing-mark=ISP2_trafic passthrough=yes
    add action=mark-routing chain=output connection-mark=ISP3_conn disabled=no \
    new-routing-mark=ISP3_trafic passthrough=yes
    add action=mark-connection chain=policy_router comment="======================\
    ==========================================================================\
    ======" disabled=no dst-address-type=!local new-connection-mark=ISP1_conn \
    passthrough=yes per-connection-classifier=both-addresses:3/0
    add action=mark-connection chain=policy_router disabled=no dst-address-type=\
    !local new-connection-mark=ISP2_conn passthrough=yes \
    per-connection-classifier=both-addresses:3/1
    add action=mark-connection chain=policy_router disabled=no dst-address-type=\
    !local new-connection-mark=ISP3_conn passthrough=yes \
    per-connection-classifier=both-addresses:3/2
    /ip firewall nat
    add action=masquerade chain=srcnat disabled=no out-interface=pppoe-out2
    add action=masquerade chain=srcnat disabled=no out-interface=pppoe-out1
    add action=masquerade chain=srcnat disabled=yes out-interface=pppoe-out3
    add action=dst-nat chain=dstnat comment="ACESSO AO SERVIDOR MIKROTIK==========\
    =================================================" disabled=no dst-port=\
    8292 protocol=tcp to-addresses=192.168.100.3 to-ports=8292
    /ip firewall service-port
    set ftp disabled=no ports=21
    set tftp disabled=no ports=69
    set irc disabled=no ports=6667
    set h323 disabled=no
    set sip disabled=no ports=5060,5061 sip-direct-media=yes
    set pptp disabled=no
    /ip hotspot service-port
    set ftp disabled=no ports=21
    /ip neighbor discovery
    set ISP3 disabled=no
    set ISP1 disabled=no
    set ISP2 disabled=no
    set ether4 disabled=no
    set LOCAL disabled=no
    set pppoe-out1 disabled=yes
    set pppoe-out2 disabled=yes
    set pppoe-out3 disabled=yes
    /ip proxy
    set always-from-cache=no cache-administrator=webmaster cache-hit-dscp=4 \
    cache-on-disk=no enabled=no max-cache-size=none max-client-connections=\
    600 max-fresh-time=3d max-server-connections=600 parent-proxy=0.0.0.0 \
    parent-proxy-port=0 port=8080 serialize-connections=no src-address=\
    0.0.0.0
    /ip route
    add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=pppoe-out1 \
    routing-mark=ISP1_trafic scope=30 target-scope=10
    add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=pppoe-out2 \
    routing-mark=ISP2_trafic scope=30 target-scope=10
    add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=pppoe-out3 \
    routing-mark=ISP3_trafic scope=30 target-scope=10
    add disabled=no distance=2 dst-address=0.0.0.0/0 gateway=pppoe-out1 scope=30 \
    target-scope=10
    add disabled=no distance=3 dst-address=0.0.0.0/0 gateway=pppoe-out2 scope=30 \
    target-scope=10
    add disabled=no distance=4 dst-address=0.0.0.0/0 gateway=pppoe-out3 scope=30 \
    target-scope=10
    /ip service
    set telnet address="" disabled=no port=23
    set ftp address="" disabled=no port=21
    set www address="" disabled=no port=80
    set ssh address="" disabled=no port=24
    set www-ssl address="" certificate=none disabled=yes port=443
    set api address="" disabled=yes port=8728
    set winbox address="" disabled=no port=8291
    /ip smb
    set allow-guests=yes comment=MikrotikSMB domain=MSHOME enabled=no interfaces=\
    all
    /ip smb shares
    set [ find default=yes ] comment="default share" directory=/pub disabled=no \
    max-sessions=10 name=pub
    /ip smb users
    set [ find default=yes ] disabled=no name=guest password="" read-only=yes
    /ip socks
    set connection-idle-timeout=2m enabled=no max-connections=200 port=1080
    /ip traffic-flow
    set active-flow-timeout=30m cache-entries=4k enabled=no \
    inactive-flow-timeout=15s interfaces=all
    /ip upnp
    set allow-disable-external-interface=yes enabled=no show-dummy-rule=yes
    /mpls
    set dynamic-label-range=16-1048575 propagate-ttl=yes
    /mpls interface
    set [ find default=yes ] disabled=no interface=all mpls-mtu=1508
    /mpls ldp
    set distribute-for-default-route=no enabled=no hop-limit=255 loop-detect=no \
    lsr-id=0.0.0.0 path-vector-limit=255 transport-address=0.0.0.0 \
    use-explicit-null=no
    /port firmware
    set directory=firmware
    /ppp aaa
    set accounting=yes interim-update=0s use-radius=no
    /queue interface
    set ISP3 queue=only-hardware-queue
    set ISP1 queue=only-hardware-queue
    set ISP2 queue=only-hardware-queue
    set ether4 queue=only-hardware-queue
    set LOCAL queue=only-hardware-queue
    /radius incoming
    set accept=no port=3799
    /routing bfd interface
    set [ find default=yes ] disabled=no interface=all interval=0.2s min-rx=0.2s \
    multiplier=5
    /routing mme
    set bidirectional-timeout=2 gateway-class=none gateway-keepalive=1m \
    gateway-selection=no-gateway origination-interval=5s preferred-gateway=\
    0.0.0.0 timeout=1m ttl=50
    /routing rip
    set distribute-default=never garbage-timer=2m metric-bgp=1 metric-connected=1 \
    metric-default=1 metric-ospf=1 metric-static=1 redistribute-bgp=no \
    redistribute-connected=no redistribute-ospf=no redistribute-static=no \
    routing-table=main timeout-timer=3m update-timer=30s
    /snmp
    set contact="" enabled=no engine-id="" location="" trap-generators="" \
    trap-target="" trap-version=1
    /system clock
    set time-zone-name=manual
    /system clock manual
    set dst-delta=+00:00 dst-end="jan/01/1970 00:00:00" dst-start=\
    "jan/01/1970 00:00:00" time-zone=+00:00
    /system identity
    set name=LOAD
    /system logging
    set 0 action=memory disabled=no prefix="" topics=info
    set 1 action=memory disabled=no prefix="" topics=error
    set 2 action=memory disabled=no prefix="" topics=warning
    set 3 action=echo disabled=no prefix="" topics=critical
    /system note
    set note="" show-at-login=yes
    /system ntp client
    set enabled=yes mode=unicast primary-ntp=200.160.0.8 secondary-ntp=\
    200.189.40.8
    /system resource irq
    set 0 cpu=auto
    /system routerboard settings
    set boot-device=nand-if-fail-then-ethernet boot-protocol=bootp cpu-frequency=\
    400MHz force-backup-booter=no silent-boot=no
    /system upgrade mirror
    set check-interval=1d enabled=no primary-server=0.0.0.0 secondary-server=\
    0.0.0.0 user=""
    /system watchdog
    set auto-send-supout=no automatic-supout=yes no-ping-delay=5m watch-address=\
    none watchdog-timer=yes
    /tool bandwidth-server
    set allocate-udp-ports-from=2000 authenticate=yes enabled=yes max-sessions=\
    100
    /tool e-mail
    set address=0.0.0.0 from=<> password="" port=25 user=""
    /tool graphing
    set page-refresh=300 store-every=5min
    /tool mac-server
    set [ find default=yes ] disabled=no interface=all
    /tool mac-server mac-winbox
    set [ find default=yes ] disabled=no interface=all
    /tool mac-server ping
    set enabled=yes
    /tool sms
    set allowed-number="" channel=0 keep-max-sms=0 receive-enabled=no secret=""
    /tool sniffer
    set file-limit=1000KiB file-name="" filter-ip-address="" filter-ip-protocol=\
    "" filter-mac-address="" filter-mac-protocol="" filter-port="" \
    filter-stream=yes interface=all memory-limit=100KiB memory-scroll=yes \
    only-headers=no streaming-enabled=no streaming-server=0.0.0.0
    /tool traffic-generator
    set latency-distribution-scale=10 test-id=0
    /user aaa
    set accounting=yes default-group=read exclude-groups="" interim-update=0s \
    use-radius=no



  9. #9

    Padrão Re: Problemão

    nossa, fico gigante mesmo... kkkk bom ta ai galera, (OBRIGADO NOVAMENTE RUBEM) nao editei porque to desesperado atras da solução...

  10. #10

    Padrão Re: Problemão

    E Quanto ta passando de banda nestes horarios ?



  11. #11

    Padrão Re: Problemão

    Cara... Deixa eu ver se posso te ajudar. Você tem quantos megas nessa sua rede? Esse negócio de pegar backup de um e por na outra é complicado... Deixa eu fazer um acesso remoto ao seu mikrotik para v...

  12. #12

    Padrão Re: Problemão

    ai rubens add ai qdo vc entrar me chama, ai te passo o teamviewer
    [email protected]

    jhonivaz: tenho 3 links de 10 com ppoe, qto passa por cada painel ainda n sei ver...



  13. #13

    Padrão Re: Problemão

    Ruan.

    anda teu e-mail ou me add la

  14. #14

    Padrão Re: Problemão

    Citação Postado originalmente por Toni Ver Post
    Pessoal, acho que vcs não querem ajudar, se e fácil de mais pra vcs resolverem isso então pq n ajudem alguém que esta precisando... Estou no sufoco aqui e ninguém que manja de mikrotik esta a prontidão a ajudar?
    So lembrando aqui, estou contando com a ajuda de vcs pra tirar o provedor da lama. Sou funcionario mas gosto do meu serviço.
    Obrigado

    amigo primeiramente, como é que vc assume um determinado posto que não entende nada? seu patrão deve ser doido mesmo, pede pra ele te pagar curso pra vê se vc aprende alguma coisa, estude bastante antes de meter a mão onde não deve pra não fazer merda.



  15. #15

    Padrão Re: Problemão

    O mais engraçado é que esnoba o salario que recebe, 1000 é um salario que se for olhar em boa parte dos classificados é o que se paga, porem a pessoa não ter conhecimento e fazer pouco caso do que ganha ai já demais.

  16. #16

    Padrão Re: Problemão

    Primeiramente revise seu Balance veja, pra falar a verdade ti recomendaria a colocar uma rb 2011 fazendo balance e autenticando os clientes, montaria um pequeno servidor de cache, e colocaria um edger router lite com Unbound
    , ou montaria uma maquina e colocaria http://freebrs.brbyte.com/

    https://under-linux.org/showthread.php?t=180373

    https://under-linux.org/showthread.php?t=151067



  17. #17

    Padrão Re: Problemão

    ih... eu to ganhando menos que isso liquido...

    Bom, não ví nada de mais nas regras, um pcc comum pelo visto, umas portas dropadas mas nada que cause algum problema.

    Agora que ví DDD 66 nas ADSL é que digo: Põe a mão no fogo por essas adsl?

    Eu não uso skype nem nada online porque minha ADSL de 10M da Oi, DDD 66 também, é um lixo que nem permite coisa boba tipo ligação de voz, dá um delay gigante e voz robotizada até numa chamada voip, que dirá um acesso remoto. 3 ADSL de 10M da Oi na minha cidade mal atende 10 pessoas de 1M cada, nas cidade vizinhas é menos ruim e dá pra umas 30 pessoas de 1M cada, mas se alguém consumir demais o trafego geral fica ruim, tem que fazer no server aqueles bloqueios de p2p e cia (Tem um monte no forum, não é minha área então não sei recomendar um específico, fiz alguns diferentes e funcionar tudo funciona (Desempenho é outra estória, mas não dá pra medir).

    Na duvida reseta o balance, e segue essa config. simples do Acronimo pra tirar a duvida:


    Aprendizado é ler e depois experimentar (Configurar nesse caso, por a mão na massa. Sem por a mão na massa não se aprende).

  18. #18

    Padrão Re: Problemão

    Vc consegue ver quanto passa de banda nestes hoarios que vc sente lentidão



  19. #19

    Padrão Re: Problemão

    obrigado a todos pelas respostas, fico grato...

  20. #20

    Padrão Re: Problemão

    Ti passei um dos melhores link para vc resolver seu problema, ti dou a dica do que tem que ser feito, e ainda assim me insulta, por isto que não ensinamos mais nada aqui no fórum, este link ai é nada mais nada menos do que @Acronimo um dos melhores mestre aqui deste fórum, que saber a verdade, vc ganhar 1000 reais ainda é muito dinheiro, para quem não consegue ser humilde, pior não saber e assumir uma função que não domina. é apenas minha treplica para sua fala.