Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. O que eu acho mais engraçado é que em um caso especifico eu tenho dois clientes que são vizinhos um funciona que é uma beleza o outro não vai de jeito nenhum neste segundo inclusive já troquei o roteador e o problema persiste, será que não pode ser algum aplicativo nesses celulares? Já não sei o que pensar.

  2. Já passei por algo similar e era problema de DNS, tenta setar manualmente o DNS no roteador do Cliente.



  3. Ok vou tentar

  4. E também não dá para descartar problemas no celular... Teria que testar o celular em outra rede wifi para ver se fica estável.

    O Android tem coisas muito estranhas de vez em quando.



  5. Durante esses dias, o celular da minha esposa ficava se desconectando o wireless, no meu, da faxineira e de outras pessoas tudo normal. Nos motorola com android 5.0 ele costuma desconectar se ficar um tempo em inatividade, mas de hora em hora ele fica se comunicando com o roteador ou se nesse intervalo a tela acender o wireless se conecta. Mas no caso o dela nem assim, fui mexendo, mexendo até descobrir que ele estava em preferencial como offline, pode ser que seja isso como foi no dela.






Tópicos Similares

  1. Respostas: 8
    Último Post: 15-06-2012, 13:28
  2. Problemas com clientes de email atrás do PCC
    Por jamerfay no fórum Redes
    Respostas: 1
    Último Post: 09-08-2011, 10:27
  3. Respostas: 1
    Último Post: 09-06-2009, 12:00
  4. Respostas: 4
    Último Post: 17-07-2007, 18:12
  5. Problemas com configuração de Prompt do bash
    Por fdotta no fórum Linguagens de Programação
    Respostas: 11
    Último Post: 01-09-2004, 12:18

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L