+ Responder ao Tópico

  1. Citação Postado originalmente por FMANDU Ver Post
    Mas la fora ainda se fala muito em wimax, outro dia vi uma reportagem falando sobre o wimax2 ou algo assim.
    Mas ninguém implanta ainda
    Tudo LTE. (ao menos o que li outro dia na teleco)


  2.    Publicidade


  3. Citação Postado originalmente por Zucchi Ver Post
    Mas ninguém implanta ainda
    Tudo LTE. (ao menos o que li outro dia na teleco)
    Sim, esta é a preferencia das grandes operadoras... Mas para os provedores independentes o Wimax seria o melhor... Mas como não interessou aos grandes o Ministério da Comunicação parou no tempo em relação a isto.

  4. Boa tarde, alguem como EPMP usando em ptp de menos de 2km no modo ePTP?

    Aqui desde que instalei a quase 1 ano sao quedas aleatorias e agora na ultima firmware estao constantes, mudo para TDP PTP resolve só que a latencia fica um lixo.

  5. Citação Postado originalmente por JonasMT Ver Post
    Boa tarde, alguem como EPMP usando em ptp de menos de 2km no modo ePTP?

    Aqui desde que instalei a quase 1 ano sao quedas aleatorias e agora na ultima firmware estao constantes, mudo para TDP PTP resolve só que a latencia fica um lixo.
    Não seria algo relacionado a energia, essas quedas? Aqui instalado a 3 meses e está a todos esses dias sem desconectar. ao fui hoje olhar o enlace pq falou aqui. Pra te falar a verdade eu até esqueço dele.

    Enviado via Moto G (4) usando UnderLinux App
    Última edição por FMANDU; 07-10-2016 às 07:15.

  6. Citação Postado originalmente por FMANDU Ver Post
    Não seria algo relacionado a energia, essas quedas? Aqui instalado a 3 meses e está a todos esses dias sem desconectar. ao fui hoje olhar o enlace pq falou aqui. Pra te falar a verdade eu até esqueço dele.

    Enviado via Moto G (4) usando UnderLinux App
    Quantos km? Pois quando era 12km era solido, passo pra 1.5km começo os problemas.
    Sobre energia ponta CPE XPS 15a ponta AP fonte original. Cabos e pontas revistos, ja tive o mesmo problema em outro ptp 1.3km na epoca o mimimimi era uma versao bugada que fui premiado e logo iria resolver, papo furado pra nao dar a garantia e trocar o equipamento, na epoca consegui amenizar bem fixando o canal, só que agora nao resolveu e na versao 3.0.1 ta pior ainda reboots aleatorios


  7.    Publicidade




Visite: BR-Linux ·  VivaOLinux ·  Dicas-L