Página 6 de 7 PrimeiroPrimeiro ... 234567 ÚltimoÚltimo
+ Responder ao Tópico



  1. O roteador está ligado direto na RB?
    Se sim, cada vez que você reinicia o roteador, ele vai cair a conexão ethernet e levantar denovo, é normal.

  2. está sim, ai quando eu reinicio ele, e ele vai se conectar aparece aquela mensagem, nunca tinha aparecido antes de colocar o dns no roteador, sabe explicar o motivo e se atrapalha em alguma coisa?



  3. mas de qual das mensagens vc ta falando?
    vc circulou varias

    Es que falam sobre a "ether2 link down" e "ether2 link up" é normal. Sempre que você reinicializa o roteador, a ether2 vai ficar down pq a porta de rede do roteador é desligada, e religada novamente.

  4. mas tipo, se eu retirar o dns do roteador e desligar e ligar o roteador, não aparece, é isso que to estranhando...



  5. a mensagem que eu indiquei aparece sim






Tópicos Similares

  1. Respostas: 9
    Último Post: 13-03-2014, 16:35
  2. Mikrotik - Banda de sobra mas internet lenta
    Por welllinux no fórum Redes
    Respostas: 12
    Último Post: 02-09-2009, 18:10
  3. internet lenta nos clientes
    Por clodevaldo no fórum Redes
    Respostas: 12
    Último Post: 08-06-2009, 11:21
  4. INternet lenta no OVislink 5460
    Por Mon no fórum Redes
    Respostas: 8
    Último Post: 05-12-2007, 00:05
  5. Internet lenta no linux
    Por PolacoCWB no fórum Servidores de Rede
    Respostas: 7
    Último Post: 21-07-2005, 20:33

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L