+ Responder ao Tópico



  1. #1

    Padrão Ajuda? NanoStation m5 5.8ghz com problemas.

    Bom Boa Noite, tenho dois nano station loco m5 5.8ghz e uma rede ponto a ponto, e eles até o começo de fevereiro estava funcionando normal passava 53 mega de download e 32 de upload, e a internet que eu contratei da Live Tim , e no meio do mês de fevereiro eles começo a apresentar seguinte problema.

    Lista problemas.

    1. Começo a cair a internet do nada, e voltava logo em seguida.

    2. Não esta passando os 53 de download e 32 de upload mais igual antes.

    3. Quando vou fazer um teste de velocidade no SpeesTest.NET ele faz o teste normal de download e quando começa a fazer o upload a internet cai e volta depois de uma 1 a 2 minutos.

    4. Tem hora que ele trava e só volta quando eu tiro da tomada e coloco denovo, aí consigo acessa dinovo os nanos.

    5. E também tem horas que não identifica a rede fica procurando e não acha , e da como rede identificada, aí só acessa se coloca um IP fixo na placa de rede ou tirando da tomada.

    Observação.

    Engraçado que quando eu faço o teste lá aonde está o rede que ta transmitindo a internet até a minha casa, eles não desliga e nem cai a internet, só tenho 50% de perda no upload, mais download fica até acima bate 55 de dawnload, e quando faço o teste no SpeesTest não cai a internet na hora do upload.

    Teste feito um perto do outro e não cai a internet. (Em bancada)

    Alguém pode me ajuda a resolve esses problemas ? Ou dicas para melhoria.

    Já troquei o cabos de rede dos dois locais do que ta transmitindo a internet e o que ta recebendo só que nn tive melhorias, e tem hora que da a internet normal de 53 de download e 32 de upload, só que cai, e já mendei para arruma os dois e foram feito dois reparos nos dois só que continuou com os defeitos acima, e também atualizei o software dos dois nanos para o mais recente, só q não obtive resultado.
    Será que pode ser alguma interferência ?

    E as antenas tão visadas umas as outras a 2km +ou- em cima as casas sem obstáculos, na mesma posição que está antes , quando tava funcionando tudo normal.

    Espero que alguém possa me ajuda Obrigado deis de já...

  2. #2

    Padrão Re: Ajuda? NanoStation m5 5.8ghz com problemas.

    Como está o nível de sinal das antenas após ter essa piora?
    NanoStation dá problema de perca de potência. Ela não é projetada pra enlaces.



  3. #3

    Padrão Re: Ajuda? NanoStation m5 5.8ghz com problemas.

    Carlos blz ?

    então o sinal continuou quase a mesma coisa, oque mudou so foi o Noise Floor que antes era 100, e agora ele ta com 95, mais as antenas continua no mesmo lugar, não foi trocas nem mexi nelas, o resto do sinal continua o mesmo ate acho que melhorou um pouco, do que agora ela so consegue fica conectada por um tempo de 1 a 2 horas na frequencia de 5520Mhz, e o Channel Width 20MHz , antes era assim igual a esse video

    esse era a configuração que eu usava deis de quando eu instalei, no mes de novembro de 2014 a fevereiro de 2015 depois começou a apresentar esses problemas.


    Video de como era antes


    e tbm te o teste de como era a internet antes, como chegava a velocidade, sempre que eu fazia teste de conexão o resultado era sim , e fazia download a 6.2Mbps
    por segundo e upload a 3.3 Mbps por segundo, agora e uma bosta video de antes.


  4. #4

    Padrão

    Estou com o mesmo problema.
    Fazendo um enlace com duas m5 loco. Com distancia de cerca de 900 metros.
    Porem nao tem tanta visada.
    Estou puxando o mesmo link da tim.
    E nao funciona tbm.
    O maximo que chega sao 2 megas e quando chega.
    Comprei duas antenas da intelbras apc-5m 90 para colocar nos lugares da nano loco estou aguardando chegar.
    Assim que montar postarei os resultados.



  5. #5

    Padrão Re: Ajuda? NanoStation m5 5.8ghz com problemas.

    Então o meu passava tudo certo igual eu falei so que agora não ta passando mais, antes era uma maravilha, ate em baixo de chuva podia fazer o teste que batia os 50Mbps de download e 30Mbps de upload, no mes de fevereiro que fico com essas frecuras, to quase comprando outros novos, que são bom sim , so que ta com defeito agora,

  6. #6
    Avatar de FernandoB
    Ingresso
    Mar 2012
    Localização
    Lucas do Rio Verde - MT
    Posts
    102
    Posts de Blog
    2

    Padrão Re: Ajuda? NanoStation m5 5.8ghz com problemas.

    Seu problema é muito simples amigo, chama-se interferência, alguém está usando o mesmo canal e bombardeando seu equipamento! Troque canais até encontrar um que funciona, se não der certo ponha em compilance test que libera todos os canais e potencia ai você acha um que funcione, cada dia ta mais difícil fazer ptp, se mesmo assim não der certo, não faça a besteira de comprar intelbras, compre mikrotik e configure certinho que vai ficar muito muito melhor!