Página 7 de 9 PrimeiroPrimeiro ... 23456789 ÚltimoÚltimo
+ Responder ao Tópico

  1. pessoal aguem pode me dar uma explicação a resreito de um enlace, estou alinhando uma enlace de 35km antenas algcom 32dbi, no manual das antenas diz que a faixa de frequencia a ser uasada é do 5250-5785, porem se eu setar a frequência 5750 o enlace nao conecta de forma alguma bem como outras frequencias que esta dentro do range, sera que estou fazendo algo de errado.

    fico no aguardo se alguem puder me ajudar.

  2. Esta alinhado corretamente? qual o sinal esta recebendo? voce testou a configuração de ambos conferindo se conectam estando perto um de outro?



  3. Clique na imagem para uma versão maior

Nome:	         2016-09-09 (1).png
Visualizações:	70
Tamanho: 	97,5 KB
ID:      	64955Clique na imagem para uma versão maior

Nome:	         2016-09-09.png
Visualizações:	67
Tamanho: 	69,8 KB
ID:      	64956
    sim emilidani, esta alinhao ganho -37-36 porem estou com trafego de banda baixo.
    segue print .

  4. Por qual motivo tem configurado VLAN nesses aparelhos? eles nao atuam como Bridge ponto a Ponto?. O sinal esta recebendo é altisima -37dBm e a conexão ente eles esta te dando um trhoughput de 360Mbps .
    Elimina essa configuração VLAN

  5. essa vlan é pra minha gerencia pois a rede em que esses equipamentos estao atuando e toda em cima de vlan, se eu nao configurar a vlan de gerencia neles eu perco acesso devido os tags que estao configurados no switch.






Visite: BR-Linux ·  VivaOLinux ·  Dicas-L