+ Responder ao Tópico



  1. Cabo crossover não tentei ainda, mas acredito que melhor que o crossouver seria o de 2 pares (onde irá passar só dados) mas mesmo com o de 2 pares o reset acontece !

  2. Olá, amigos do fórum... reativando o tópico, quero dizer que passei por esse problema na semana passada com um cliente... a única diferença é que, no meu caso, o rádio era um Nanoloco M5...

    E realmente tudo foi feito, levando a conclusão de que o problema estava no pc do cliente... a solução foi colocar uma placa de rede wireless "isolando" o computador do cliente e fazendo a conexão sem fio com a internet através do roteador, que já faz parte do pacote de instalação...

    Dessa forma, garantimos a instalação da internet e o custo para o cliente saiu mais em conta do que a troca da placa mãe.

    Abraço.



  3. Ja aconteceu comigo também, só que começou quando coloquei a saida poe na lan do pc, so se resolveu ao colocar uma placa pci

  4. Sempre use cabo próprio para instalação outdoor, cuidando sempre para não forçar, dobrar ou prensar o cado de maneira que venha a romper no momento ou mais tarde com o tempo, esses ubiquiti no geral sempre dão dor de cabeça mas "funciona". desative o reset na aba Sistema e troque o cabo, procure sempre usar uma alicate de boa qualidade para uma crimpagem ideal, cuide na hora de decapar o cabo para não ferir os pares, sempre tenha contigo um limpa contatos e uma escova de dentes para limpar o conector da fonte PoE quando sujo pode ocasionar estas falhas, se tiver osciloscópio na empresa utilize para testar a saída das fontes para ver se não estão com o filtro comprometido podem estar gerando uma frequência na saída.



  5. Citação Postado originalmente por Poemander Ver Post
    Olá, amigos do fórum... reativando o tópico, quero dizer que passei por esse problema na semana passada com um cliente... a única diferença é que, no meu caso, o rádio era um Nanoloco M5...

    E realmente tudo foi feito, levando a conclusão de que o problema estava no pc do cliente... a solução foi colocar uma placa de rede wireless "isolando" o computador do cliente e fazendo a conexão sem fio com a internet através do roteador, que já faz parte do pacote de instalação...

    Dessa forma, garantimos a instalação da internet e o custo para o cliente saiu mais em conta do que a troca da placa mãe.

    Abraço.
    Boa noite, também passei por isso em dois clientes, e só resolveu colocando uma placa wifi no PC deles como o colega citado.

    Procedimentos adotados.
    - troca de antena (no caso os dois fora Airgrid)
    - troca de fonte poe
    - troca de cabo
    - troca da placa de rede, instalai uma PCI.
    - coloquei roteador entre a fonte e o PC.
    - teste de bancada com cabos de 1m cat6, ligando a antena configurada no PC do cliente a mesma voltava a resetar.

    Conclusão:
    Placa-mãe com defeito ou obra do maligno.kkkkk






Tópicos Similares

  1. PC congela ao conectar PPPoE
    Por 14735 no fórum Redes
    Respostas: 4
    Último Post: 14-07-2010, 11:26
  2. ao conectar com hotspot !?!
    Por ddllss no fórum Redes
    Respostas: 9
    Último Post: 29-10-2008, 17:03
  3. erro ao conectar no meu proprio pc oO
    Por slaxpunk no fórum Servidores de Rede
    Respostas: 5
    Último Post: 09-08-2008, 17:40
  4. Core Dumped Ao conectar com conectiva 9
    Por nilsonlino no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-06-2004, 16:59
  5. Problemas ao conectar php com mysql
    Por Lili no fórum Servidores de Rede
    Respostas: 44
    Último Post: 12-11-2002, 09:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L