+ Responder ao Tópico

  1. Citação Postado originalmente por delegato Ver Post
    Amigo me tira algumas dúvidas:

    Essa sua fonte suporta até quantos amperes?

    Porque seguinte fiz uma aqui com diodos, liguei 13 equipamentos sucesso total sendo que foi em uma esquina a parte mais longe tem 6 lances sendo cada lance de uns 70mts no máximo.

    Puxei para outra direção certa de mais 13 equipamentos, porém em uma via em linha reta cerca de 10 lances, no final dessa rede estou tendo problemas você pode me ajudar a decifrar? é o seguinte: A rede manda energia normal para os últimos equipamentos que ligam, porém não da conectividade LAN já troquei cabo conector tudo e não deu certo, por fim coloquei uma caixa no meio diminuindo para 40mts, deu lan de um lado mais pra frente mais 40metros não da conectividade lan.

    Testei a fonte marcava 144vots com mais de 700mts de cabos, e deu 0.8amper

    Pensei que poderia ser a fonte que não estava suportando 26 aparelhos.

    Fiz outra fonte só pra esse braço de rede com 13 equipamentos, porém nada não dá rede lan porém liga os switchs, já troquei switch e tudo.

    Minha rede é limitada à 2amper pois meus poes possuem fusíveis de 2 amperes no caso 2x150v 300wats deveria alimentar com sobra 60 switchs, como acredito que os diodos que usei suporte apenas 1amper, seria 150w o que daria para uns 30switchs porem não roda os 13 como mencionei, poderia ser algum tipo de interferência nos cabos? pois já testei de tudo, até capacitor em paralelo já coloquei e nada, parece que o switch não tem força para estabelecer o link porém a fonte está normal com folga.

    Vou fazer uma nova fonte amanha com ponte retificadora ao invés de diodo pois são mais fortes, porém tenho medo de superar o consumo de 2amper e torrar os meus fusíveis.

    Fala brother, como vc vê estou também começando nessa maravilha de fonte vdc e parece q vc esta com o mesmo problema q eu estava, fiz uma fonte de 4ah e coloquei 5 Switch o 6 já não ficou legal, o ping ficou muito alto e comprometeu toda a rede, então fiz uma oura com oito amperes e ficou file, acredito q sua rede esteja com baixa amperagem, a voltagem vai chegar sempre porem se não houver amperagem não vai funfar legal, eu fiz uma fonte com 4 diodos de 6ª10 q está rodando q é uma beleza, só não sei quantos ampères ela tem pois não tenho amperímetro mas acredito q se vc não esta usando essas pontes igual a que eu postei ai seria uma ótima solução para aumenta a amperagem da sua rede ok. Estou acompanhando para ver o q vai dar ok, sou leigo porem curioso e vamos para frente.

  2. Pelo que pesquisei meus diodos tem 3amperes e usei 4 em cada fonte.
    Já testei de tudo e o que parece é que o problema está nos conectores brindados que não estão ficando bem conectados com os POES, em um ponto que não conectava refiz com conector normal e pimba funfou na hora.

    Sabe alguma marca de fonte de PC que tem ponte ao invés de diodos? todas que abro so tem diodo, porém tenho algumas dezenas ainda para olhar...




  3. Citação Postado originalmente por delegato Ver Post
    Pelo que pesquisei meus diodos tem 3amperes e usei 4 em cada fonte.
    Já testei de tudo e o que parece é que o problema está nos conectores brindados que não estão ficando bem conectados com os POES, em um ponto que não conectava refiz com conector normal e pimba funfou na hora.

    Sabe alguma marca de fonte de PC que tem ponte ao invés de diodos? todas que abro so tem diodo, porém tenho algumas dezenas ainda para olhar...

    entao pode abrir elas parceiro, pq a maioria q eu abro todas sao pontes, dificilmente sao diodos. pq nao coloca diodos de 6a10 cada um aqui n regiao custa em media 2,50 acredito q com essa amperagem q vc ta falando ai nao deveria suportar essa quantidade de equipamentos, amenos q eles esteja trabalhando em baixa performace, ja testou os pings deles? vamos continuar aqui ate obter uma excelencia.

  4. Citação Postado originalmente por thelthebest Ver Post
    Anexo 61175
    Fernao boa noite, mais uma vez estou a te incomodar rsrsrs... Parceiro troquei a ponte que estava na minha fonte 165 por uma de 50ah dessa KBPC 5010, fiz o esquema tudo certinho, porem quando liguei o fusível do capacitor do estabilizador arrebentou, fiquei com medo de colocar direto na tomada e da curto na rede, é normal um estabilizador não aguentar? O estabilizador em questão é um desses simples que custa em media 40 reais, o mesmo esquema porem com a ponte de 8ah esta funcionando perfeitamente e conectada no mesmo estabilizador, por esse motivo fiquei receoso, o esquema de ligação q eu fiz na ponte foi tipo em x como mostra na imagem, outra coisa, independente da amperagem ser 8, 35 ou 50, não influência na possibilidade de dar choque assim como na corrente AC não? No meu esquema estou utilizando as próprias fontes dos Switches, ou seja, levo os dados através dos pares verde e laranja e a energia DC pelos pares azul e marrom, chegando na caixa eu coloco uma tomada fêmea e ligo o Switch. Teria como dar uma luz sobre esse comentário? Desde já agradeço e certamente irei compartilhar a minha experiência aqui também após a conclusão.

    outra coisa parceiro qual a amperagem do fuzivel que vc usou na sua fonte de 35, a minha queimou tambem a da fonte quando eu coloquei na tomada.ele era de 250v e 14a

  5. a onde comprou essa placa?







Tópicos Similares

  1. Fonte para rede cabeada 160v
    Por FabricioViana no fórum Redes
    Respostas: 24
    Último Post: 07-06-2016, 16:19
  2. Respostas: 12
    Último Post: 09-06-2013, 08:35
  3. Indicação de swith para rede cabeada!
    Por Powerock no fórum Redes
    Respostas: 17
    Último Post: 14-09-2012, 23:05
  4. SCM para rede cabeada
    Por arauadbr no fórum Redes
    Respostas: 5
    Último Post: 23-07-2010, 12:36
  5. Licensa para rede cabeada
    Por NetLagos no fórum Servidores de Rede
    Respostas: 6
    Último Post: 29-02-2008, 23:57

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L