+ Responder ao Tópico



  1. Citação Postado originalmente por berghetti Ver Post
    Resete e configure pelo quick set, para eliminar problemas de conf, ou digite "export" em new terminal e poste aqui.

    Se você pinga na RB normal e da RB na internet normal, não parece ser um problema físico.

    Também tente atualizar a RB.

    MMM MMM KKK TTTTTTTTTTT KKK
    MMMM MMMM KKK TTTTTTTTTTT KKK
    MMM MMMM MMM III KKK KKK RRRRRR OOOOOO TTT III KKK KKK
    MMM MM MMM III KKKKK RRR RRR OOO OOO TTT III KKKKK
    MMM MMM III KKK KKK RRRRRR OOO OOO TTT III KKK KKK
    MMM MMM III KKK KKK RRR RRR OOOOOO TTT III KKK KKK


    MikroTik RouterOS 6.25 (c) 1999-2014 http://www.mikrotik.com/


    [?] Gives the list of available commands
    command [?] Gives help on the command and list of arguments


    [Tab] Completes the command/word. If the input is ambiguous,
    a second [Tab] gives possible options


    / Move up to base level
    .. Move up one level
    /command Use command at the base level
    [admin@MikroTik] > export
    # sep/12/2015 10:11:58 by RouterOS 6.25
    # software id = BJFD-LYH3
    #
    /interface wireless
    set [ find default-name=wlan1 ] band=2ghz-onlyn channel-width=20/40mhz-Ce \
    country=brazil disabled=no frequency-mode=superchannel l2mtu=1600 mode=\
    ap-bridge name=wlan1-internet-out ssid="Mycenae Mikrotik" \
    wireless-protocol=802.11 wps-mode=disabled
    /interface ethernet
    set [ find default-name=ether1 ] name=ether1-internet-in
    /interface wireless security-profiles
    set [ find default=yes ] authentication-types=wpa-psk eap-methods="" mode=\
    dynamic-keys wpa-pre-shared-key=123456
    /ip pool
    add name=pool1 ranges=192.168.0.254-192.168.2.2
    /ip dhcp-server
    add address-pool=pool1 disabled=no interface=wlan1-internet-out lease-time=1d \
    name=server1
    /ip address
    add address=192.168.2.1/24 interface=wlan1-internet-out network=192.168.2.0
    /ip dhcp-client
    add default-route-distance=0 dhcp-options=hostname,clientid disabled=no \
    interface=ether1-internet-in
    /ip dhcp-server network
    add address=192.168.2.0/24 gateway=192.168.2.1 netmask=24
    /ip dns
    set servers=8.8.8.8,8.8.4.4
    /ip firewall nat
    add action=masquerade chain=srcnat out-interface=ether1-internet-in
    /system clock
    set time-zone-name=America/Sao_Paulo
    /system routerboard settings
    set cpu-frequency=650MHz
    [admin@MikroTik] >

  2. Troque a RB.



  3. Citação Postado originalmente por berghetti Ver Post
    Troque a RB.
    Última dúvida, em system/routerboard update era para funcionar o upgrade de firmware ou têm fazer algo mais?

  4. Tem que pegar o arquivo em http://www.mikrotik.com/download, gravar em Arquivos (Files), e aí sim o system/rb update faz a atualização.

    Enfim, o comando pega uma imagem que já foi gravada na RB, e atualiza, ele não baixa nada.



  5. To com uma destas pra teste aqui, mas não teve perda nem lentidão.






Tópicos Similares

  1. Hap Lite Mikrotik Routerboard 941 2nd Lv4 Tipo Rb 750 C Wifi
    Por agnporto no fórum Assuntos não relacionados
    Respostas: 22
    Último Post: 03-10-2017, 12:40
  2. Como conectar na Net Virtua RB941-2nd-TC
    Por carlosjunior no fórum Mikrotik
    Respostas: 7
    Último Post: 03-02-2017, 18:41
  3. Hap Lite Mikrotik Routerboard 941 2nd Lv4
    Por marquesjr no fórum Redes
    Respostas: 7
    Último Post: 30-01-2017, 12:18
  4. Respostas: 0
    Último Post: 18-09-2015, 20:41
  5. Navegação extremamente Lenta
    Por wanderley85 no fórum Redes
    Respostas: 9
    Último Post: 10-09-2010, 08:31

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L