+ Responder ao Tópico



  1. #1

    Padrão mikrotik zera consumo nas interface

    é um bug ou o que esta acontecendo com o mikrotik que do nada ele zera as interfaces todas por milésimos de segundo os clientes nem notam, mas quando estou olhando o consumo ele zera uma grande parte delas e em seguida volta ao normal.
    Tenho uma rb 1100x2 versão 6.28.

  2. #2

    Padrão Re: mikrotik zera consumo nas interface

    Tenho o mesmo problema aqui e procurando sobre o tema o máximo que encontrei foi que era realmente um "BUG". Fiz vários testes aqui e mesmo estando navegando ele zera.

    Parece que melhorou um pouco na 6.30



  3. #3

    Padrão Re: mikrotik zera consumo nas interface

    Acompanhando... Mesmo Problema acontece comigo, também possuo a 1100ahx2
    Atualizei para 6.30 Amenizou um poco, mas de vez em quando acontece.

  4. #4

    Padrão Re: mikrotik zera consumo nas interface

    ma é estranho, por a 1100x2 tem duas duas switch internas e as ouras 3 portas não pertencem a nenhuma, só as que pertencem a swtich1 fazem isso é muito extranho, outra coisa que percebi que nesse exato momento o ping sobre, ele ficava entre 1 e 2, quando zera ele sobe pra 7 e volta pra 1,2 e depois volta a fazer mesmo.



  5. #5

    Padrão Re: mikrotik zera consumo nas interface

    Tenho RB450g com versao 6.30 acontece a mesma coisa, mas não percebo diferença na navegação.

  6. #6

    Padrão Re: mikrotik zera consumo nas interface

    Isso acontece aqui de vez em quando....
    E como fica o processamento nestes momentos? Quantos pps?

    Zucchi, lembra daquele print que voce postou ontem no review do Cambium?
    Você reportou que a 450G não aguentava o tráfego e daí mostrava perfeitamente a parada da RB.
    Seria isso que voces estão observando?



  7. #7

    Padrão Re: mikrotik zera consumo nas interface

    Temos o mesmo problema em uma CCR1009, zera consumo e da um pico de alto de tráfego, de 100Mb salta para 180Mb e vai repetindo a cada 5 ou 10 segundos.

  8. #8

    Padrão Re: mikrotik zera consumo nas interface

    Aqui tenho a mesma questão, por um segundo todas as portas zeram.

    Acredito que isso seja somente um bug em relação a gráficos.



  9. #9

    Padrão Re: mikrotik zera consumo nas interface

    Aqui Processamento constante so ping sobe.

  10. #10

    Padrão Re: mikrotik zera consumo nas interface

    Tenho mesmo problema.
    Creio que seja erro de gráfico também.



  11. #11

    Padrão Re: mikrotik zera consumo nas interface

    Eu já vi isso acontecer, zera tudo e logo em seguida volta a contar.

    Será que não é um problema do Winbox? Parece difícil de acreditar que tenha parado mesmo tudo, nem que seja por um instante.

    Difícil mas não impossível!

    Abraço
    Fabricio
    www.radius.net.br - Software para gerenciamento de provedores de internet
    www.vianatel.com.br - Outorgas Anatel - Tudo sobre SCM, SeAC e STFC

  12. #12

    Padrão Re: mikrotik zera consumo nas interface

    me deparei com esse mesmo problema aqui em minha rede, uso uma RB3011 como load balance e concentrador pppoe, as ether1 ether2 que são as entradas WAN, estavam zerando, e não gerava mensagem alguma no log, foi coisa rápida, coisa de 1 segundo zerado depois voltava ao normal por uns 5 segundos e zerava de novo, resolvi reiniciar o sistema pelo winbox e já fazem 4 horas que reiniciei e ta normal. tomara que não aconteça novamente.