+ Responder ao Tópico



  1. #1

    Padrão Mais problemas de ccq Wom 5000

    Pessoal pensei que ja tinha sido resolvido o problema do ccq nos wom 5000.
    Como vocês podem ver instalei 6 wom 5000 mimo, com sinal bom e snr bom.
    Clique na imagem para uma versão maior

Nome:	         MK.png
Visualizações:	240
Tamanho: 	67,8 KB
ID:      	61096
    Ainda tenho 30 unidades e não sei se continuo instalando ou se vendo.

  2. #2

    Padrão Re: Mais problemas de ccq Wom 5000

    Citação Postado originalmente por FMANDU Ver Post
    Pessoal pensei que ja tinha sido resolvido o problema do ccq nos wom 5000.
    Como vocês podem ver instalei 6 wom 5000 mimo, com sinal bom e snr bom.
    Clique na imagem para uma versão maior

Nome:	         MK.png
Visualizações:	240
Tamanho: 	67,8 KB
ID:      	61096
    Ainda tenho 30 unidades e não sei se continuo instalando ou se vendo.
    Amigo, atualiza o firmware do WOM 5000 para 4.1 e veja como o ccq vai se comportar.



  3. #3

    Padrão Re: Mais problemas de ccq Wom 5000

    Clique na imagem para uma versão maior

Nome:	         Sem título12.jpg
Visualizações:	164
Tamanho: 	205,4 KB
ID:      	61097

    cartão R52H outra ponta WOM 5000.

  4. #4

    Padrão Re: Mais problemas de ccq Wom 5000

    Citação Postado originalmente por rtfl Ver Post
    Clique na imagem para uma versão maior

Nome:	         Sem título12.jpg
Visualizações:	164
Tamanho: 	205,4 KB
ID:      	61097

    cartão R52H outra ponta WOM 5000.
    Qual distancia? Como configurou esse wom?



  5. #5

    Padrão Re: Mais problemas de ccq Wom 5000

    Citação Postado originalmente por fmandu Ver Post
    qual distancia? Como configurou esse wom?
    1 km.

    Clique na imagem para uma versão maior

Nome:	         Sem título13.jpg
Visualizações:	136
Tamanho: 	137,5 KB
ID:      	61098Clique na imagem para uma versão maior

Nome:	         Sem título14.jpg
Visualizações:	132
Tamanho: 	164,5 KB
ID:      	61099

  6. #6

    Padrão Re: Mais problemas de ccq Wom 5000

    Todos meu won, depois de que atualizou voltou a operar normal



  7. #7

    Padrão Re: Mais problemas de ccq Wom 5000

    Citação Postado originalmente por telworld Ver Post
    Todos meu won, depois de que atualizou voltou a operar normal
    eu gostava mais do firmeware antigo.. rs

  8. #8

    Padrão Re: Mais problemas de ccq Wom 5000

    Bom dia, rtfl.

    Aqui em minha utilizo apenas Wom 500 (Mimo, Siso, i) como cliente e até o momento não tive problema com meus clientes, já tentou mudar de Canal no AP, ou utilizar nos clientes o país Compliance Test com ele abre um leque maior de canais, tente isto. Você utiliza um cartão R52H com que tipo de Painel?



  9. #9

    Padrão

    bom, aqui fui muito bem atendido pelo suporte da Intelbras, que me ajudou a configurar assim.
    consegui reconfigurar quase todas as minha wom5000 siso desta maneira.
    tenho dessas antenas a mais de quilômetros que não me dão problemas
    não tem erro; não cai pppoe.
    já as ubiquit......
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         1.jpg
Visualizações:	133
Tamanho: 	85,0 KB
ID:      	61105   Clique na imagem para uma versão maior

Nome:	         2.jpg
Visualizações:	128
Tamanho: 	96,1 KB
ID:      	61106  

    Clique na imagem para uma versão maior

Nome:	         3.jpg
Visualizações:	118
Tamanho: 	94,3 KB
ID:      	61107  

  10. #10

    Padrão Re: Mais problemas de ccq Wom 5000

    @glperon foi o suporte intelbras que colocou sua antena em compliance test?



  11. #11

    Padrão Re: Mais problemas de ccq Wom 5000

    não!

  12. #12

    Padrão Re: Mais problemas de ccq Wom 5000

    FMANDU já tentou atualizar suas Won?
    Se já as atualizou e os resultados são os mesmos tente fazer op seguinte para ver ser o CCQ melhora:

    1)Mude a largura de canal de 40Mhz no seu AP para 20MHz.
    2) Nas antenas clientes Wom deixe a largura de canal em automática(20/40Mhz);

    Observe se tem alguma melhora.
    Caso não tenha, tente falar com o suporte da intelbrás!

    Rafael Themístocles
    [Consultor em Redes e Telecomunicações/NGN Network Project Engineer]
    http://www.telmetrics.com.br
    E-mail: [email protected]
    Skype: rafaelthemistocles

    Citação Postado originalmente por FMANDU Ver Post
    Pessoal pensei que ja tinha sido resolvido o problema do ccq nos wom 5000.
    Como vocês podem ver instalei 6 wom 5000 mimo, com sinal bom e snr bom.
    Clique na imagem para uma versão maior

Nome:	         MK.png
Visualizações:	240
Tamanho: 	67,8 KB
ID:      	61096
    Ainda tenho 30 unidades e não sei se continuo instalando ou se vendo.



  13. #13

    Padrão Re: Mais problemas de ccq Wom 5000

    O AP esta em 20Mhz, canal mais limpo do local. Os wom estão atualizados.
    Fica a duvida se levo em consideração o ccq. O SNR esta bom, o sinal esta bom como podem ver.

    Citação Postado originalmente por telmetrics Ver Post
    FMANDU já tentou atualizar suas Won?
    Se já as atualizou e os resultados são os mesmos tente fazer op seguinte para ver ser o CCQ melhora:

    1)Mude a largura de canal de 40Mhz no seu AP para 20MHz.
    2) Nas antenas clientes Wom deixe a largura de canal em automática(20/40Mhz);

    Observe se tem alguma melhora.
    Caso não tenha, tente falar com o suporte da intelbrás!

    Rafael Themístocles
    [Consultor em Redes e Telecomunicações/NGN Network Project Engineer]
    http://www.telmetrics.com.br
    E-mail: [email protected]
    Skype: rafaelthemistocles

  14. #14

    Padrão Re: Mais problemas de ccq Wom 5000

    Tira a duvida no teste de throughput e ping.
    (Um ping -l 1400 enquanto trafega algo grande pela rede)

    Em ptp com Wom quando o CCQ estava ruim tudo estava ruim, ela até pode ter um método interno diferenciado de "contabilizar" CCQ, mas se o MK exibiu um valor tão baixo mesmo no CCQ do TX é porque tem algo errado.



  15. #15

    Padrão Re: Mais problemas de ccq Wom 5000

    Citação Postado originalmente por glperon Ver Post
    bom, aqui fui muito bem atendido pelo suporte da Intelbras, que me ajudou a configurar assim.
    consegui reconfigurar quase todas as minha wom5000 siso desta maneira.
    tenho dessas antenas a mais de quilômetros que não me dão problemas
    não tem erro; não cai pppoe.
    já as ubiquit......
    no AP vc usa o q?

    qual configuração do ap, quantos clientes esta essas WON5000?

    pergunto mais para aperfeiçoar as configurações delas.

  16. #16

    Padrão

    Clique na imagem para uma versão maior

Nome:	         1.jpg
Visualizações:	71
Tamanho: 	133,7 KB
ID:      	61115

    rtfl, não entendi muito bem suas perguntas mas vou tentar responder:
    uso APC 5M 90 e 5M 90+ da intelbras.
    uso-as em bridge com ip estático. segue imagem
    agora essa pergunta eu nao entendi: "quantos clientes esta essas WON5000?"



  17. #17

    Padrão Re: Mais problemas de ccq Wom 5000

    desculpa queria perguntar a quantos kilometros esta essas WONS. kkkkkkk

  18. #18

    Padrão Re: Mais problemas de ccq Wom 5000

    eu tenho algumas wom5000 siso e i a mais de quilometros.
    a intelbras e eu não aconselho coloca-las a mais que 1km.
    mas no meu caso o momento e a "nice" (necessidade) me obrigaram a tal instalação.
    para distancias maiores de 1km a 3km use as MIMOs. acima de 3km use as APC 5M 18+ MIMO.
    não tem erro.