+ Responder ao Tópico



  1. MAs você atualizou todas as CPE?
    Citação Postado originalmente por charlespjo Ver Post
    Aqui.. meus clientes nem conectam em modo tdma..

  2. Citação Postado originalmente por FMANDU Ver Post
    MAs você atualizou todas as CPE?
    sim amigo.. atualizado pra 6,0.... os clientes nem conectam no ap em modo poll.



  3. Citação Postado originalmente por charlespjo Ver Post
    Aqui.. meus clientes nem conectam em modo tdma..
    Tem algo errado pra não conectar. Vc tá usando a versão beta? O ap tá atualizado tbm? Lá no cliente você consegue localizar o ap no site survey?

  4. Citação Postado originalmente por NielsonPadilha Ver Post
    Tem algo errado pra não conectar. Vc tá usando a versão beta? O ap tá atualizado tbm? Lá no cliente você consegue localizar o ap no site survey?
    Rapais ja fiz de tudo... ja cansei dessa wom em tdma.... ja em 802 funciona bem..



  5. Citação Postado originalmente por charlespjo Ver Post
    Rapais ja fiz de tudo... ja cansei dessa wom em tdma.... ja em 802 funciona bem..
    Com certeza tem algo errado para não estar funcionando.

    Quais testes você fez @charlespjo ?






Tópicos Similares

  1. Apc 5m-18 x wom 5000 mimo
    Por edistuhr no fórum Redes
    Respostas: 4
    Último Post: 30-10-2016, 16:20
  2. wom 5000 mimo >>>>> uma fonte das boas me passou segue data sheet
    Por imediato no fórum Servidores de Rede
    Respostas: 7
    Último Post: 22-08-2015, 18:49
  3. Intelbras - Firmware 5.0 beta 2 do WOM 5000 e WOM 5000 MiMo
    Por Suporte Intelbras no fórum Intelbras
    Respostas: 71
    Último Post: 10-08-2015, 12:44
  4. Wom 5000 MIMO intelbras - experiencias
    Por fredericoafd no fórum Intelbras
    Respostas: 4
    Último Post: 11-07-2014, 07:25
  5. Firmware dd-wrt p/ wom 5000
    Por silviomaraujo no fórum Redes
    Respostas: 3
    Último Post: 21-11-2013, 08:58

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L